<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" />
<meta property="og:title" content="Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?" />
<meta property="og:description" content="Hoje, no Dia Mundial da Doença Rara, vamos falar sobre essa doença rara a Síndrome de Stevens-Johnson. Ela ocorre geralmente após uma infecção ou reação a algum medicamento. &nbsp; A doença se manifesta primeiramente com sintomas como febre, dores de cabeça, tosse, ceratoconjuntivite (inflamação da conjuntiva e da córnea nos olhos) e dores no corpo. [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html">
<meta name="twitter:title" content="Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?">
<meta name="twitter:description" content="Hoje, no Dia Mundial da Doença Rara, vamos falar sobre essa doença rara a Síndrome de Stevens-Johnson. Ela ocorre geralmente após uma infecção ou reação a algum medicamento. &nbsp; A doença se manifesta primeiramente com sintomas como febre, dores de cabeça, tosse, ceratoconjuntivite (inflamação da conjuntiva e da córnea nos olhos) e dores no corpo. [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?</title>
<meta name="description" content="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" />
<link rel="canonical" href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" />
<meta property="og:description" content="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" />
<meta property="og:url" content="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:published_time" content="2022-02-28T12:38:49+00:00" />
<meta property="article:modified_time" content="2022-02-23T12:46:45+00:00" />
<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@opiniaogoias" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pronto Socorro para Queimaduras" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo; Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?" href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-63126230-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="opini-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.40.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css' href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #008220;
					fill: #008220;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #00d534;
					fill: #00d534;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #3f3f3f !important;
					fill: #3f3f3f !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.9.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false","ua":"UA-63126230-1","v4_id":""};
/* ]]> */
</script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#078e1d","button_1_button_hover":"#067217","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#078e1d","button_7_button_hover":"#067217","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/52565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=52565' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Ftratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Ftratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "2"
    }
}</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8426730206131859" crossorigin="anonymous"></script><link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=190%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=178%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=264%2C267&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-52565 single-format-standard wp-embed-responsive theiaPostSlider_body aa-prefix-opini-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-barrra-fly-out-menu-container"><ul id="menu-barrra-fly-out-menu" class="menu"><li id="menu-item-51564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51564"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-51562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51562"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-51561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51561"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-51560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51560"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-51571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51571"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-51558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51558"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-51559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51559"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-51557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51557"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51774"><a href="https://opiniaogoias.com.br/pacotes-marketing-medico">Pacotes: Marketing Médico</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fab fa-linkedin"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
 <div id="mvp-leader-wrap">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="opini-156521113"><a href="https://ideiagoias.com.br/pacotes"><img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Banner-Ideia-Goias-Pacote-de-Marketing-Medico-Digital-2021-2022.gif?fit=970%2C250&#038;ssl=1" alt="" width="970" height="250" style="display: inline-block;" /></a></div> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
<a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Opinião Goiás</h2>
<div class="mvp-drop-nav-title left">
<h4>Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-pagina-principal-container"><ul id="menu-pagina-principal" class="menu"><li id="menu-item-51568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51568"><a href="https://opiniaogoias.com.br/">Home</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dubai-agritechs-do-brasil-apresentam-beneficios-da-inovacao-no-campo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dubai agritechs do Brasil apresentam benefícios da inovação no campo" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dubai: agritechs do Brasil apresentam benefícios da inovação no campo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Faturamento da indústria de alimentos fecha 2021 com alta de 17%" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Faturamento da indústria de alimentos fecha 2021 com alta de 17%</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sistema-antecipe-reduz-risco-climatico-para-milho-safrinha-em-ms.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Sistema Antecipe reduz risco climático para milho safrinha em MS" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Sistema Antecipe reduz risco climático para milho safrinha em MS</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Mapa prorroga consulta pública sobre regulamentação da alimentação animal" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa prorroga consulta pública sobre regulamentação da alimentação animal</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-bruto-da-producao-agropecuaria-de-2022-e-estimado-em-r-12-trilhao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Valor Bruto da Produção Agropecuária de 2022 é estimado em R$ 1,2 trilhão" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Valor Bruto da Produção Agropecuária de 2022 é estimado em R$ 1,2 trilhão</p></a></li></ul></div></div></li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49402 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dubai-agritechs-do-brasil-apresentam-beneficios-da-inovacao-no-campo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dubai agritechs do Brasil apresentam benefícios da inovação no campo" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dubai: agritechs do Brasil apresentam benefícios da inovação no campo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sistema-antecipe-reduz-risco-climatico-para-milho-safrinha-em-ms.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Sistema Antecipe reduz risco climático para milho safrinha em MS" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Sistema-Antecipe-reduz-risco-climatico-para-milho-safrinha-em-MS.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Sistema Antecipe reduz risco climático para milho safrinha em MS</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Mapa prorroga consulta pública sobre regulamentação da alimentação animal" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa prorroga consulta pública sobre regulamentação da alimentação animal</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-bruto-da-producao-agropecuaria-de-2022-e-estimado-em-r-12-trilhao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Valor Bruto da Produção Agropecuária de 2022 é estimado em R$ 1,2 trilhão" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Valor-Bruto-da-Producao-Agropecuaria-de-2022-e-estimado-em-R-12-trilhao.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Valor Bruto da Produção Agropecuária de 2022 é estimado em R$ 1,2 trilhão</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-agricultores-receberam-r-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Agricultores receberam R$ 5,4 bilhões em indenizações de seguro rural em 2021" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Agricultores-receberam-R-54-bilhoes-em-indenizacoes-de-seguro-rural-em-2021.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Agricultores receberam R$ 5,4 bilhões em indenizações de seguro rural em 2021</p></a></li></ul></div></div></li>
<li id="menu-item-49401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49401 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Faturamento da indústria de alimentos fecha 2021 com alta de 17%" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Faturamento-da-industria-de-alimentos-fecha-2021-com-alta-de-17.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Faturamento da indústria de alimentos fecha 2021 com alta de 17%</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Mapa prorroga consulta pública sobre regulamentação da alimentação animal" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Mapa-prorroga-consulta-publica-sobre-regulamentacao-da-alimentacao-animal.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa prorroga consulta pública sobre regulamentação da alimentação animal</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Abate de bovinos caiu 8,2 por cento no quarto trimestre de 2021, enquanto aves caiu 1,2 por cento." loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Abate-de-bovinos-caiu-82-por-cento-no-quarto-trimestre-de-2021-enquanto-aves-caiu-12-por-cento..jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Abate de bovinos caiu 8,2 por cento no quarto trimestre de 2021, enquanto aves caiu 1,2 por cento</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-amplia-exigencias-socioambientais-para-abate-de-bovinos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/12/Jornal-Opiniao-Goias-BNDES-amplia-exigencias-socioambientais-para-abate-de-bovinos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; BNDES amplia exigências socioambientais para abate de bovinos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-atingem-valor-recorde-de-us-884-bilhoes-para-outubro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Exportações do agro atingem valor recorde de US$ 8,84 bilhões para outubro</p></a></li></ul></div></div></li>
<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Arrecadação de impostos federais aumentou 18,3% em janeiro" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de impostos federais aumentou 18,3% em janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dubai-agritechs-do-brasil-apresentam-beneficios-da-inovacao-no-campo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dubai agritechs do Brasil apresentam benefícios da inovação no campo" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dubai: agritechs do Brasil apresentam benefícios da inovação no campo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Caixa libera abono salarial para trabalhadores nascidos em maio" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Caixa-libera-abono-salarial-para-trabalhadores-nascidos-em-maio.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Caixa libera abono salarial para trabalhadores nascidos em maio</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-da-construcao-cresceu-09-ponto-diz-fgv.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Confiança da construção cresceu 0,9 ponto, diz FGV" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Confianca-da-construcao-cresceu-09-ponto-diz-FGV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Confiança da construção cresceu 0,9 ponto, diz FGV</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-desaceleracao-da-china-deve-afetar-brasil-diz-presidente-do-bc.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Desaceleração da China deve afetar Brasil, diz presidente do BC" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Desaceleracao-da-China-deve-afetar-Brasil-diz-presidente-do-BC.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Desaceleração da China deve afetar Brasil, diz presidente do BC</p></a></li></ul></div></div></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-rio-de-janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Rio de Janeiro vacina e isolamento podem ter evitado 66 mil mortes por covid-19" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Rio de Janeiro: vacina e isolamento podem ter evitado 66 mil mortes por covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Arrecadação de impostos federais aumentou 18,3% em janeiro" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de impostos federais aumentou 18,3% em janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dubai-agritechs-do-brasil-apresentam-beneficios-da-inovacao-no-campo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dubai agritechs do Brasil apresentam benefícios da inovação no campo" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dubai: agritechs do Brasil apresentam benefícios da inovação no campo</p></a></li></ul></div></div></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-mitos-sobre-calculos-renais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Urologista Goiânia - Mitos sobre cálculos renais" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Urologista Goiânia &#8211; Mitos sobre cálculos renais</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-urologico-goiania-alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento Urológico Goiânia &#8211; Álcool é inimigo ou aliado do seu desempenho sexual?</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-5-erros-no-tratamento-de-feridas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; 5 erros no tratamento de feridas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p></a></li></ul></div></div></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-urologico-goiania-alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento Urológico Goiânia &#8211; Álcool é inimigo ou aliado do seu desempenho sexual?</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-5-erros-no-tratamento-de-feridas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; 5 erros no tratamento de feridas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</p></a></li></ul></div></div>
<ul class="sub-menu">
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-urologico-goiania-alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento Urológico Goiânia &#8211; Álcool é inimigo ou aliado do seu desempenho sexual?</p></a></li><li><a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-5-erros-no-tratamento-de-feridas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tratamento de Feridas Goiânia &#8211; 5 erros no tratamento de feridas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministro-da-infraestrutura-inaugura-trecho-duplicado-da-br-222-ce.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Ministro da Infraestrutura inaugura trecho duplicado da BR-222CE" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Infraestrutura-inaugura-trecho-duplicado-da-BR-222CE.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministro da Infraestrutura inaugura trecho duplicado da BR-222/CE</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministro-da-educacao-defende-necessidade-de-combater-a-corrupcao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Ministro da Educação defende necessidade de combater a corrupção" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Ministro-da-Educacao-defende-necessidade-de-combater-a-corrupcao.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministro da Educação defende necessidade de combater a corrupção</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-da-saude-anuncia-reajuste-para-custeio-de-leitos-de-uti.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Ministério da Saúde anuncia reajuste para custeio de leitos de UTI" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Ministerio-da-Saude-anuncia-reajuste-para-custeio-de-leitos-de-UTI.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério da Saúde anuncia reajuste para custeio de leitos de UTI</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acelera-processo-de-adesao-a-ocde-e-vai-zerar-o-iof-cambial-ate-2029.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Brasil acelera processo de adesão à OCDE e vai zerar o IOF cambial até 2029" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Brasil-acelera-processo-de-adesao-a-OCDE-e-vai-zerar-o-IOF-cambial-ate-2029.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil acelera processo de adesão à OCDE e vai zerar o IOF cambial até 2029</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-estoque-de-restos-a-pagar-em-2022-cresce-26-para-r-2337-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Estoque de Restos a Pagar em 2022 cresce 2,6%, para R$ 233,7 bilhões" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/01/Jornal-Opiniao-Goias-Estoque-de-Restos-a-Pagar-em-2022-cresce-26-para-R-2337-bilhoes.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Estoque de Restos a Pagar em 2022 cresce 2,6%, para R$ 233,7 bilhões</p></a></li></ul></div></div></li>
<li id="menu-item-51572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51572 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/destaque">Destaque</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-rio-de-janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Rio de Janeiro vacina e isolamento podem ter evitado 66 mil mortes por covid-19" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Rio de Janeiro: vacina e isolamento podem ter evitado 66 mil mortes por covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Arrecadação de impostos federais aumentou 18,3% em janeiro" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de impostos federais aumentou 18,3% em janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dubai-agritechs-do-brasil-apresentam-beneficios-da-inovacao-no-campo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dubai agritechs do Brasil apresentam benefícios da inovação no campo" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Dubai-agritechs-do-Brasil-apresentam-beneficios-da-inovacao-no-campo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dubai: agritechs do Brasil apresentam benefícios da inovação no campo</p></a></li></ul></div></div></li>
<li id="menu-item-51773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51773"><a href="https://opiniaogoias.com.br/pacotes-marketing-medico">Pacotes: Marketing Médico</a></li>
<li id="menu-item-51546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51546"><a href="https://opiniaogoias.com.br/contato">Contato</a>
<ul class="sub-menu">
<li id="menu-item-51554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51554"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit 2021-2022</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/goiania"><span class="mvp-post-cat left">Goiânia</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-46x46.png" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-92x92.png 2x" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-46x46.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-46x46.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-92x92.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicada</p> <span class="mvp-post-date">agora</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-28">28 de fevereiro de 2022</time></span>
<meta itemprop="dateModified" content="2022-02-23 9:46 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/grupopiccolo" title="Posts de Pronto Socorro para Queimaduras" rel="author">Pronto Socorro para Queimaduras</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="720" src="https://opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson? Imagem/Freepik</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&amp;t=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson? -&amp;url=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82ebcddecbded2dad1cbd09fdbda9ff9dacdd6dbdecc9ff8d0d67c1dd1d6de9f999c878d8e8e849ff09fcecada9f7c169fec7c12d1dbcdd0d2da9fdbda9feccbdac9dad1cc92f5d0d7d1ccd0d18099ded2cf84fdf0fbe682f69fd9d0cad1db9fcbd7d6cc9fdecdcbd6dcd3da9fd6d1cbdacddacccbd6d1d89fded1db9fcbd7d0cad8d7cb9fd0d99fccd7decdd6d1d89fd6cb9fc8d6cbd79fc6d0ca919ffcd7dadcd49fd6cb9fd0cacb859fd7cbcbcfcc859090d0cfd6d1d6ded0d8d0d6decc91dcd0d291ddcd90cbcddecbded2dad1cbd092dbda92d9dacdd6dbdecc92d8d0d6ded1d6de92d092cecada92da92ccd6d1dbcdd0d2da92dbda92cccbdac9dad1cc92d5d0d7d1ccd0d191d7cbd2d3">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&amp;t=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson? -&amp;url=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson? https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a18794819498909b819ad59190d5b390879c919486d5b29a9c36579b9c94d5d3d6cdc7c4c4ced5bad5848090d5365cd5a636589b91879a9890d59190d5a6819083909b86d8bf9a9d9b869a9bcad3949885ceb7bab1acc8bcd5939a809b91d5819d9c86d59487819c969990d59c9b8190879086819c9b92d5949b91d5819d9a80929d81d59a93d5869d94879c9b92d59c81d5829c819dd58c9a80dbd5b69d90969ed59c81d59a8081cfd59d81818586cfdada9a859c9b9c949a929a9c9486db969a98db9787da818794819498909b819ad89190d89390879c919486d8929a9c949b9c94d89ad8848090d890d8869c9b91879a9890d89190d886819083909b86d89f9a9d9b869a9bdb9d819899">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_52565" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p style="text-align: justify;">Hoje, no Dia Mundial da Doença Rara, vamos falar sobre essa doença rara a Síndrome de Stevens-Johnson. Ela ocorre geralmente após uma infecção ou reação a algum medicamento.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A doença se manifesta primeiramente com sintomas como febre, dores de cabeça, tosse, ceratoconjuntivite (inflamação da conjuntiva e da córnea nos olhos) e dores no corpo. Em seguida, a pele começa a apresentar erupções cutâneas planas e vermelhas no rosto, no pescoço e no tronco, que frequentemente se estende ao restante do corpo num padrão irregular. Essas erupções formam bolhas no seu interior que se descascam e provocam muita dor, febre e até calafrios.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">As ulcerações também afetam as membranas mucosas que revestem a boca, a garganta, o ânus, os órgãos genitais e os olhos provocando tosse, pneumonia, dificuldade respiratória e diarreia.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A doença tem cura e deve ser tratada assim que diagnosticada.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">O Pronto Socorro para Queimaduras é especialista no tratamento de feridas!</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Para maiores informações e dúvidas:</strong></p>
<p style="text-align: justify;"><strong>Contato: (62) 3604-4100</strong></p>
<p style="text-align: justify;"><strong>Visite nosso site:</strong> <a href="https://grupopiccolo.com.br/v3/"><strong>https://grupopiccolo.com.br/v3/</strong></a></p>
<p style="text-align: justify;"><strong>Endereço:</strong> Rua 5, 439, Setor Oeste, Goiânia, Goiás</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Atendemos:</strong></p>
<p style="text-align: justify;">-Particular</p>
<p style="text-align: justify;">-IPASGO</p>
<p style="text-align: justify;">-IMAS</p>
<p style="text-align: justify;">-CASSI</p>
<p style="text-align: justify;">-Outros convênios</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Tratamentos:</strong></p>
<p style="text-align: justify;">-Queimaduras</p>
<p style="text-align: justify;">-Feridas</p>
<p style="text-align: justify;">-Úlceras Varicosas</p>
<p style="text-align: justify;">-Pé Diabético</p>
<p style="text-align: justify;">-Úlceras de Pressão</p>
<p style="text-align: justify;">-Escaras</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>Responsável Técnico:</strong> Dr. Nelson Sarto Píccolo &#8211; CRM/GO: 4606 &#8211; RQE 476</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="kk-star-ratings
     kksr-valign-bottom     kksr-align-right    " data-payload="{&quot;align&quot;:&quot;right&quot;,&quot;id&quot;:&quot;52565&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;bottom&quot;,&quot;reference&quot;:&quot;auto&quot;,&quot;count&quot;:&quot;2&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;5&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Classificar post&quot;,&quot;legend&quot;:&quot;5\/5 - (2 votes)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;138&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;}">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="2" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="3" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="4" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="5" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 138px;">
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
5/5 - (2 votes) </div>
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_52565&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html&quot;,&quot;postId&quot;:52565,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/feridas-cronicas" rel="tag">Feridas crônicas</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/grupo-piccolo" rel="tag">Grupo Piccolo</a><a href="https://opiniaogoias.com.br/noticia/imprensa" rel="tag">Imprensa</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/noticias" rel="tag">Notícias</a><a href="https://opiniaogoias.com.br/noticia/pronto-socorro-para-queimaduras" rel="tag">Pronto Socorro para Queimaduras</a><a href="https://opiniaogoias.com.br/noticia/saude" rel="tag">Saúde</a><a href="https://opiniaogoias.com.br/noticia/tratamento-de-feridas" rel="tag">Tratamento de feridas</a><a href="https://opiniaogoias.com.br/noticia/tratamento-de-lesoes" rel="tag">tratamento de lesões</a><a href="https://opiniaogoias.com.br/noticia/tratamento-de-pe-diabetico" rel="tag">Tratamento de pé diabético</a><a href="https://opiniaogoias.com.br/noticia/tratamento-escaras" rel="tag">tratamento escaras</a><a href="https://opiniaogoias.com.br/noticia/ulceras-de-pressao" rel="tag">Úlceras de Pressão</a><a href="https://opiniaogoias.com.br/noticia/ulceras-varicosas" rel="tag">Úlceras Varicosas</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-60x60.png" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-120x120.png 2x" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-60x60.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-60x60.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/06/Logo-Marca-Piccolo-Redonda-sem-slogan-2-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/grupopiccolo" title="Posts de Pronto Socorro para Queimaduras" rel="author">Pronto Socorro para Queimaduras</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p>Pronto Socorro para Queimaduras é Centro de Excelência no Tratamento de Queimaduras e Feridas Crônicas ou Agudas.</p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" />
<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png">
</div>
<meta itemprop="name" content="Jornal Opinião Goiás">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOCÊ PODE GOSTAR</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://opiniaogoias.com.br/urologista-goiania-mitos-sobre-calculos-renais.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Urologista Goiânia - Mitos sobre cálculos renais" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Urologista Goiânia - Mitos sobre cálculos renais" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Urologista Goiânia &#8211; Mitos sobre cálculos renais</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/tratamento-urologico-goiania-alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Tratamento Urológico Goiânia &#8211; Álcool é inimigo ou aliado do seu desempenho sexual?</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-5-erros-no-tratamento-de-feridas.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Tratamento de Feridas Goiânia &#8211; 5 erros no tratamento de feridas</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-rio-de-janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Rio de Janeiro vacina e isolamento podem ter evitado 66 mil mortes por covid-19" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Rio de Janeiro vacina e isolamento podem ter evitado 66 mil mortes por covid-19" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Rio de Janeiro: vacina e isolamento podem ter evitado 66 mil mortes por covid-19</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-52565 mvp-com-click-main">
<p>
Você precisa estar logado para postar um comentário em <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Ftratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html">
Login </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Ftratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html">login</a> para publicar um comentário.</p> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-o-que-e-sindrome-de-stevens-johnson.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - O que é Síndrome de Stevens-Johnson?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-O-que-e-Sindrome-de-Stevens-Johnson.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Tratamento de Feridas Goiânia &#8211; O que é Síndrome de Stevens-Johnson?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/urologista-goiania-mitos-sobre-calculos-renais.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Urologista Goiânia - Mitos sobre cálculos renais" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/6-Mitos-sobre-calculos-renais.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cirurgia Laparoscópica Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Urologista Goiânia &#8211; Mitos sobre cálculos renais</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/tratamento-urologico-goiania-alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Tratamento Urológico Goiânia - Álcool é inimigo ou aliado do seu desempenho sexual?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-Alcool-e-inimigo-ou-aliado-do-seu-desempenho-sexual.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cirurgia Laparoscópica Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Tratamento Urológico Goiânia &#8211; Álcool é inimigo ou aliado do seu desempenho sexual?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-5-erros-no-tratamento-de-feridas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Tratamento de Feridas Goiânia - 5 erros no tratamento de feridas" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/5-erros-no-tratamento-de-feridas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Tratamento de Feridas Goiânia &#8211; 5 erros no tratamento de feridas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Anvisa aprova remédio contra covid-19 para imunocomprometidos" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Anvisa-aprova-remedio-contra-covid-19-para-imunocomprometidos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Anvisa aprova remédio contra covid-19 para imunocomprometidos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-rio-de-janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Rio de Janeiro vacina e isolamento podem ter evitado 66 mil mortes por covid-19" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Rio-de-Janeiro-vacina-e-isolamento-podem-ter-evitado-66-mil-mortes-por-covid-19.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Rio de Janeiro: vacina e isolamento podem ter evitado 66 mil mortes por covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-relatorio-toxicologico-da-anvisa-recomenda-proibicao-do-carbendazim.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Relatório toxicológico da Anvisa recomenda proibição do carbendazim" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Relatorio-toxicologico-da-Anvisa-recomenda-proibicao-do-carbendazim.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Relatório toxicológico da Anvisa recomenda proibição do carbendazim</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/tratamento-de-feridas-goiania-romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/4-Romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/4-Romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/4-Romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/4-Romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/4-Romper-bolhas-de-queimaduras-pode-causar-algum-prejuizo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Tratamento de Feridas Goiânia &#8211; Romper bolhas de queimaduras pode causar algum prejuízo?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-nao-trata-apenas-queimaduras.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/14-Pronto-Socorro-para-Queimaduras-nao-trata-apenas-queimaduras.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Pronto Socorro para Queimaduras não trata apenas queimaduras" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/14-Pronto-Socorro-para-Queimaduras-nao-trata-apenas-queimaduras.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/14-Pronto-Socorro-para-Queimaduras-nao-trata-apenas-queimaduras.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/14-Pronto-Socorro-para-Queimaduras-nao-trata-apenas-queimaduras.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/14-Pronto-Socorro-para-Queimaduras-nao-trata-apenas-queimaduras.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Pronto Socorro para Queimaduras não trata apenas queimaduras</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Arrecadação de impostos federais aumentou 18,3% em janeiro" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2022/02/Jornal-Opiniao-Goias-Arrecadacao-de-impostos-federais-aumentou-183-em-janeiro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Arrecadação de impostos federais aumentou 18,3% em janeiro</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/plasma-gel-nova-tecnica-de-rejuvenescimento-facial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Plasma Gel: Nova técnica de rejuvenescimento facial</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornais-de-goiania-esgoto-pode-indicar-percentual-de-contaminados-pela-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornais de Goiânia &#8211; Esgoto pode indicar percentual de contaminados pela covid-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-ce-es-e-ro-lideram-ranking-de-transparencia-rr-e-o-ultimo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: CE, ES e RO lideram ranking de transparência; RR é o último</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-procuradoria-geral-do-libano-ouve-responsaveis-pela-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Procuradoria-Geral do Líbano ouve responsáveis pela segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-atingem-valor-recorde-de-us-884-bilhoes-para-outubro.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Exportacoes-do-agro-atingem-valor-recorde-de-US-884-bilhoes-para-outubro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro atingem valor recorde de US$ 8,84 bilhões para outubro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/cancer-de-prostata.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-prostata.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-prostata.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-prostata.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-prostata.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-prostata.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Câncer de próstata</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/cancer-de-rim.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-rim.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-rim.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-rim.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-rim.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/09/Cancer-de-rim.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Câncer de rim</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/google-maps-para-alertar-os-usuarios-sobre-restricoes-de-viagem-relacionadas-ao-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Google Maps para alertar os usuários sobre restrições de viagem relacionadas ao COVID-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sao-paulo-recebe-o-maior-festival-de-robotica-do-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; São Paulo recebe o maior festival de robótica do Brasil</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/qual-a-diferenca-entre-senilidade-e-senescencia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Qual a diferença entre Senilidade e Senescência?</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
 <h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
</div>
</div>
 </a>
</div>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fab fa-linkedin"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49399"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a></li>
<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49389"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49395"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-51570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51570"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-49365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49365"><a href="https://opiniaogoias.com.br/">Jornal Opinião Goiás</a></li>
<li id="menu-item-49362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49362"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-49363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49363"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-51555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51555"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit 2021-2022</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51775"><a href="https://opiniaogoias.com.br/pacotes-marketing-medico">Pacotes: Marketing Médico</a></li>
<li id="menu-item-49360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49360"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-49361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49361"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Jornal Opinião Goiás © Copyright 2012-2021 - Todos os direitos reservados. CNPJ: 21.836.525/0001-31</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para fornecer a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar todos”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Configurações de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar Todos</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"3cefd78169"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js?ver=5.2.9' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"22b9387432","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4942cc4202","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"6e4a8ca1a0","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"a91ec663fd","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.1' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.40.1' id='quads-admin-ads-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'112385137',post:'52565',tz:'-3',srv:'opiniaogoias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '112385137', '52565' ]);
</script>
</body>
</html>
