<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-1000x600.jpg" />
		<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-1000x600.jpg" />
	<meta property="og:url" content="https://opiniaogoias.com.br/tireoide-e-covid-19.html" />
<meta property="og:title" content="Tireoide e Covid-19" />
<meta property="og:description" content="Paciente com hipotiroidismo ou hipertireoidismo não faz parte do grupo de risco para Covid-19. As orientações a serem seguidas são as mesmas destinadas à população geral. Em caso de infecção pelo coronavírus, NÃO suspenda sua medicação!! Mantenha o tratamento de acordo com a prescrição do seu endocrinologista. Se for necessário internação hospitalar não se esqueça [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://opiniaogoias.com.br/tireoide-e-covid-19.html">
<meta name="twitter:title" content="Tireoide e Covid-19">
<meta name="twitter:description" content="Paciente com hipotiroidismo ou hipertireoidismo não faz parte do grupo de risco para Covid-19. As orientações a serem seguidas são as mesmas destinadas à população geral. Em caso de infecção pelo coronavírus, NÃO suspenda sua medicação!! Mantenha o tratamento de acordo com a prescrição do seu endocrinologista. Se for necessário internação hospitalar não se esqueça [&hellip;]">
<title>Tireoide e Covid-19</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Tireoide e Covid-19';
</script>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tireoide e Covid-19"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://opiniaogoias.com.br/tireoide-e-covid-19.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tireoide e Covid-19" />
<meta property="og:description" content="Tireoide e Covid-19" />
<meta property="og:url" content="https://opiniaogoias.com.br/tireoide-e-covid-19.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Destaque" />
<meta property="article:tag" content="Dra Renata Santiago" />
<meta property="article:tag" content="endocrinologista goiania" />
<meta property="article:tag" content="Goiânia" />
<meta property="article:tag" content="Goiás" />
<meta property="article:tag" content="Manchetes" />
<meta property="article:tag" content="Notícias" />
<meta property="article:tag" content="Saúde" />
<meta property="article:tag" content="Tireoide" />
<meta property="article:section" content="Destaque" />
<meta property="article:published_time" content="2020-04-16T11:14:19+00:00" />
<meta property="article:modified_time" content="2020-04-07T20:19:50+00:00" />
<meta property="og:updated_time" content="2020-04-07T20:19:50+00:00" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6.jpg" />
<meta property="og:image:secure_url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tireoide e Covid-19" />
<meta name="twitter:title" content="Tireoide e Covid-19" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6.jpg" />
<meta name="twitter:creator" content="@opiniaogoias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo; Tireoide e Covid-19" href="https://opiniaogoias.com.br/tireoide-e-covid-19.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63126230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63126230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opiniaogoias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://opiniaogoias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=35247' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Ftireoide-e-covid-19.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Ftireoide-e-covid-19.html&#038;format=xml" />
<link rel="amphtml" href="https://opiniaogoias.com.br/tireoide-e-covid-19.html/amp"><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" sizes="32x32" />
<link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" />
<meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-35247 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
</ul>
</li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li>
</ul>
</li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
										<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Tireoide e Covid-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/tireoide-e-covid-19.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/destaque"><span class="mvp-post-cat left">Destaque</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Tireoide e Covid-19</h1>
																	</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="850" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6.jpg" class="attachment- size- wp-post-image" alt="Tireoide e Covid-19" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6.jpg 1280w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-768x510.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/tireoide-e-covid-19.html&amp;t=Tireoide e Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Tireoide e Covid-19 -&amp;url=https://opiniaogoias.com.br/tireoide-e-covid-19.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/tireoide-e-covid-19.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-1000x600.jpg&amp;description=Tireoide e Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Tireoide e Covid-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/tireoide-e-covid-19.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://opiniaogoias.com.br/tireoide-e-covid-19.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/tireoide-e-covid-19.html&amp;t=Tireoide e Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tireoide e Covid-19 -&amp;url=https://opiniaogoias.com.br/tireoide-e-covid-19.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/tireoide-e-covid-19.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-1000x600.jpg&amp;description=Tireoide e Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Tireoide e Covid-19 https://opiniaogoias.com.br/tireoide-e-covid-19.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Tireoide e Covid-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/tireoide-e-covid-19.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://opiniaogoias.com.br/tireoide-e-covid-19.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p style="text-align: justify;">Paciente com hipotiroidismo ou hipertireoidismo não faz parte do grupo de risco para Covid-19. As orientações a serem seguidas são as mesmas destinadas à população geral.</p>
<p style="text-align: justify;">Em caso de infecção pelo coronavírus, NÃO suspenda sua medicação!! Mantenha o tratamento de acordo com a prescrição do seu endocrinologista.</p>
<p style="text-align: justify;">Se for necessário internação hospitalar não se esqueça de informar à equipe médica o nome e a dose da medicação que faz uso.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Agende sua consulta online pelo </strong><strong>link da biografia ou Whatsapp:</strong> (62) 98329-5757</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Contatos do Consultório:</strong> (62) 3250-9095 / 3250-9421</p>
<p style="text-align: justify;"><strong>Endereço:</strong> Rua T 29, N°358, Sala 505, Bueno Medical Center, Setor Bueno, Goiânia, Goiás.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Sobre a Dra Renata Santiago</strong></p>
<p style="text-align: justify;">&#8211; Endocrinologista</p>
<p style="text-align: justify;">-CRM-GO 16170 RQE: 10513</p>
<p style="text-align: justify;">-Graduada em Medicina pela Universidade Federal de Goiás</p>
<p style="text-align: justify;">-Residência de Clínica Médica do Hospital Geral de Goiânia</p>
<p style="text-align: justify;">-Residência de Endocrinologia e Metabologia do Hospital de Base do Distrito Federal.</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-right "
    data-id="35247"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted">Classificar post</span>
    </div>
</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/covid-19" rel="tag">covid-19</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/dra-renata-santiago" rel="tag">Dra Renata Santiago</a><a href="https://opiniaogoias.com.br/noticia/endocrinologista-goiania" rel="tag">endocrinologista goiania</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/noticias" rel="tag">Notícias</a><a href="https://opiniaogoias.com.br/noticia/saude" rel="tag">Saúde</a><a href="https://opiniaogoias.com.br/noticia/tireoide" rel="tag">Tireoide</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Foto-Renata-80x80.jpeg" width="60" height="60" alt="Dra Renata Santiago" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/dra-renata-santiago" title="Posts de Dra Renata Santiago" rel="author">Dra Renata Santiago</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Dra Renata Santiago é médica endocrinologista -CRM-GO 16170 / RQE- 10513. Atende no Bueno Medical Center, Rua T 29, N°358, Sala 505, Setor Bueno Goiânia.

Contato: (62)3250-9095 / 3250-9421
               (62) 98329-5757</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"/>
																	<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-35247 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Ftireoide-e-covid-19.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tireoide-e-covid-19.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Ftireoide-e-covid-19.html">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/fqPm03HZcps" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Responsivo 09/12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="3420188266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-camara-analisa-projeto-que-amplia-pagamento-do-auxilio-emergencial.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Câmara-analisa-projeto-que-amplia-pagamento-do-auxílio-emergencial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Câmara analisa projeto que amplia pagamento do auxílio emergencial" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Câmara-analisa-projeto-que-amplia-pagamento-do-auxílio-emergencial-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Câmara-analisa-projeto-que-amplia-pagamento-do-auxílio-emergencial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Câmara analisa projeto que amplia pagamento do auxílio emergencial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-336-das-empresas-brasileiras-sao-inovadoras.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-IBGE-336-das-empresas-brasileiras-são-inovadoras-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - IBGE: 33,6% das empresas brasileiras são inovadoras" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-IBGE-336-das-empresas-brasileiras-são-inovadoras-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-IBGE-336-das-empresas-brasileiras-são-inovadoras-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; IBGE: 33,6% das empresas brasileiras são inovadoras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-conab-reafirma-que-nao-ha-indicios-de-desabastecimento-no-pais.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Conab-reafirma-que-não-há-indícios-de-desabastecimento-no-país-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Conab reafirma que não há indícios de desabastecimento no país" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Conab-reafirma-que-não-há-indícios-de-desabastecimento-no-país-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Conab-reafirma-que-não-há-indícios-de-desabastecimento-no-país-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Conab reafirma que não há indícios de desabastecimento no país</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-poe-62-plataformas-em-hibernacao.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Petrobras-põe-62-plataformas-em-hibernação-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Petrobras põe 62 plataformas em hibernação" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Petrobras-põe-62-plataformas-em-hibernação-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Petrobras-põe-62-plataformas-em-hibernação-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Petrobras põe 62 plataformas em hibernação</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mandetta-anuncia-saida-do-ministerio-da-saude.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Mandetta anuncia saída do Ministério da Saúde" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Mandetta anuncia saída do Ministério da Saúde</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-caixa-divulga-orientacoes-para-renovacao-de-contratos-do-novo-fies.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Caixa divulga orientações para renovação de contratos do Novo Fies" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Caixa divulga orientações para renovação de contratos do Novo Fies</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-auxilio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Auxílio emergencial: governo apoia aumento de trabalhadores atendidos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Auxílio emergencial: governo apoia aumento de trabalhadores atendidos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/tireoide-e-covid-19.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tireoide e Covid-19" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tireoide e Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cientistas-testam-remedio-que-reduz-94-da-carga-viral-da-covid-19.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Cientistas-testam-remédio-que-reduz-94-da-carga-viral-da-covid-19-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Cientistas testam remédio que reduz 94% da carga viral da covid-19" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Cientistas-testam-remédio-que-reduz-94-da-carga-viral-da-covid-19-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Cientistas-testam-remédio-que-reduz-94-da-carga-viral-da-covid-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Cientistas testam remédio que reduz 94% da carga viral da covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-pais-tem-3-058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28-320.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - País tem 3.058 casos de covid-19 em um dia e total sobe para 28.320" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; País tem 3.058 casos de covid-19 em um dia e total sobe para 28.320</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-300x188.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-768x480.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg 1024w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg 600w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-300x225.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-vereador-recorre-ao-tribunal-de-justica-para-suspender-multas-do-puxadinho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia - Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg 960w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-768x432.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-390x220.jpg 390w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia &#8211; Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mandetta-anuncia-saida-do-ministerio-da-saude.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Mandetta anuncia saída do Ministério da Saúde" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Mandetta-anuncia-saída-do-Ministério-da-Saúde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Mandetta anuncia saída do Ministério da Saúde</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-caixa-divulga-orientacoes-para-renovacao-de-contratos-do-novo-fies.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Caixa divulga orientações para renovação de contratos do Novo Fies" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Caixa-divulga-orientações-para-renovação-de-contratos-do-Novo-Fies-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Caixa divulga orientações para renovação de contratos do Novo Fies</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-auxilio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Auxílio emergencial: governo apoia aumento de trabalhadores atendidos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Auxílio-emergencial-governo-apoia-aumento-de-trabalhadores-atendidos-Video-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Auxílio emergencial: governo apoia aumento de trabalhadores atendidos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-pais-tem-3-058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28-320.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - País tem 3.058 casos de covid-19 em um dia e total sobe para 28.320" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-País-tem-3.058-casos-de-covid-19-em-um-dia-e-total-sobe-para-28.320-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; País tem 3.058 casos de covid-19 em um dia e total sobe para 28.320</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-empresarios-buscam-formulas-para-superar-crise-no-setor-textil.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Empresários-buscam-fórmulas-para-superar-crise-no-setor-têxtil-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Empresários buscam fórmulas para superar crise no setor têxtil" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Empresários-buscam-fórmulas-para-superar-crise-no-setor-têxtil-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Empresários-buscam-fórmulas-para-superar-crise-no-setor-têxtil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Empresários buscam fórmulas para superar crise no setor têxtil</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-e-preciso-manter-estrutura-produtiva-do-pais-diz-secretario.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-É-preciso-manter-estrutura-produtiva-do-país-diz-secretário-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - É preciso manter estrutura produtiva do país, diz secretário" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-É-preciso-manter-estrutura-produtiva-do-país-diz-secretário-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-É-preciso-manter-estrutura-produtiva-do-país-diz-secretário-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; É preciso manter estrutura produtiva do país, diz secretário</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bancos-estendem-prazo-de-negativacao-de-clientes-inadimplentes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Bancos-estendem-prazo-de-negativação-de-clientes-inadimplentes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Bancos estendem prazo de negativação de clientes inadimplentes" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Bancos-estendem-prazo-de-negativação-de-clientes-inadimplentes-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Bancos-estendem-prazo-de-negativação-de-clientes-inadimplentes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Bancos estendem prazo de negativação de clientes inadimplentes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-fmi-preve-queda-de-53-da-economia-brasileira-este-ano.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-FMI-prevê-queda-de-53-da-economia-brasileira-este-ano-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - FMI prevê queda de 5,3% da economia brasileira este ano" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-FMI-prevê-queda-de-53-da-economia-brasileira-este-ano-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-FMI-prevê-queda-de-53-da-economia-brasileira-este-ano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; FMI prevê queda de 5,3% da economia brasileira este ano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atividade-economica-cresce-035-em-fevereiro.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Atividade-econômica-cresce-035-em-fevereiro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Atividade econômica cresce 0,35% em fevereiro" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Atividade-econômica-cresce-035-em-fevereiro-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Atividade-econômica-cresce-035-em-fevereiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Atividade econômica cresce 0,35% em fevereiro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																									<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">MÍDIA KIT</a></li>
<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li>
<li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Copyright 2015-2020 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>



</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"cc9790db64"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>