<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=984%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=984%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" />
<meta property="og:description" content="Exportações chegam a US$ 3,026 bilhões, no período de cinco dias úteis Abalança comercial brasileira registrou, no resultado parcial deste mês, déficit de US$ -0,824 bilhão em relação à terceira semana de janeiro de 2021 – com cinco dias úteis –, como resultado de exportações no valor de US$ 3,026  bilhões e importações de US$ 3,85 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro">
<meta name="twitter:description" content="Exportações chegam a US$ 3,026 bilhões, no período de cinco dias úteis Abalança comercial brasileira registrou, no resultado parcial deste mês, déficit de US$ -0,824 bilhão em relação à terceira semana de janeiro de 2021 – com cinco dias úteis –, como resultado de exportações no valor de US$ 3,026  bilhões e importações de US$ 3,85 [&hellip;]">
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro</title>
	<meta name="description" content="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" />
	<meta property="og:description" content="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" />
	<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html" />
	<meta property="og:site_name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" />
	<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
	<meta property="article:author" content="https://facebook.com/jornalopiniaogoias" />
	<meta property="article:published_time" content="2021-01-26T04:14:48+00:00" />
	<meta property="og:image" content="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?fit=984%2C656&#038;ssl=1" />
	<meta property="og:image:width" content="984" />
	<meta property="og:image:height" content="656" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
	<meta name="twitter:site" content="@opiniaogoias" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="# Jornal Opinião Goiás">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo; Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63126230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63126230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.7' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://opiniaogoias.com.br/wp-content/plugins/link-library/upvote-downvote/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"924b3ad4df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/link-library/upvote-downvote/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/42021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=42021' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html/amp"><link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=190%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=178%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=264%2C267&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-42021 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
	<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li id="menu-item-37220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
										<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-da-eletrobras-pede-prioridade-na-privatizacao-da-empresa.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Presidente da Eletrobras pede prioridade na privatização da empresa" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente da Eletrobras pede prioridade na privatização da empresa</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-r-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-dezembro-de-2020-atinge-mais-de-r-159-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Arrecadação de dezembro de 2020 atinge mais de R$ 159 bilhões" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de dezembro de 2020 atinge mais de R$ 159 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-termina-no-proximo-dia-29-o-prazo-para-solicitar-termo-de-opcao-pelo-simples-nacional.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Termina-no-proximo-dia-29-o-prazo-para-solicitar-Termo-de-Opcao-pelo-Simples-Nacional.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Termina no próximo dia 29 o prazo para solicitar Termo de Opção pelo Simples Nacional" loading="lazy" /></div><p>Jornal Opinião Goiás &#8211; Termina no próximo dia 29 o prazo para solicitar Termo de Opção pelo Simples Nacional</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-federal-institui-sistema-para-monitorar-plano-abc-2021-2030.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Governo-Federal-institui-sistema-para-monitorar-Plano-ABC-2021-2030.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Governo Federal institui sistema para monitorar Plano ABC 2021/2030" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Governo-Federal-institui-sistema-para-monitorar-Plano-ABC-2021-2030.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Governo-Federal-institui-sistema-para-monitorar-Plano-ABC-2021-2030.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo Federal institui sistema para monitorar Plano ABC 2021/2030</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-consulta-publica-sobre-regras-para-fabricacao-de-queijo-artesanal-vai-ate-24-de-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Consulta-publica-sobre-regras-para-fabricacao-de-queijo-artesanal-vai-ate-24-de-janeiro.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Consulta-publica-sobre-regras-para-fabricacao-de-queijo-artesanal-vai-ate-24-de-janeiro.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Consulta-publica-sobre-regras-para-fabricacao-de-queijo-artesanal-vai-ate-24-de-janeiro.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Consulta pública sobre regras para fabricação de queijo artesanal vai até 24 de janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-pessegos-com-tecnologia-da-embrapa-ganham-mercados-no-hemisferio-norte.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Pessegos-com-tecnologia-da-Embrapa-ganham-mercados-no-Hemisferio-Norte.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Pêssegos com tecnologia da Embrapa ganham mercados no Hemisfério Norte" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Pessegos-com-tecnologia-da-Embrapa-ganham-mercados-no-Hemisferio-Norte.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Pessegos-com-tecnologia-da-Embrapa-ganham-mercados-no-Hemisferio-Norte.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Pêssegos com tecnologia da Embrapa ganham mercados no Hemisfério Norte</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-normas-para-producao-integrada-de-folhosas-entram-em-vigor-em-fevereiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Normas-para-producao-integrada-de-folhosas-entram-em-vigor-em-fevereiro-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Normas-para-producao-integrada-de-folhosas-entram-em-vigor-em-fevereiro-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Normas-para-producao-integrada-de-folhosas-entram-em-vigor-em-fevereiro-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Normas para produção integrada de folhosas entram em vigor em fevereiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-empresas-podem-solicitar-manutencao-do-selo-biocombustivel-social-pela-internet.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Empresas-podem-solicitar-manutencao-do-Selo-Biocombustivel-Social-pela-internet.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Empresas podem solicitar manutenção do Selo Biocombustível Social pela internet" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Empresas-podem-solicitar-manutencao-do-Selo-Biocombustivel-Social-pela-internet.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Empresas-podem-solicitar-manutencao-do-Selo-Biocombustivel-Social-pela-internet.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Empresas podem solicitar manutenção do Selo Biocombustível Social pela internet</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-da-eletrobras-pede-prioridade-na-privatizacao-da-empresa.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Presidente da Eletrobras pede prioridade na privatização da empresa" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente da Eletrobras pede prioridade na privatização da empresa</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Autorizadas mais 28 mil novas vagas em cursos técnicos" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Autorizadas mais 28 mil novas vagas em cursos técnicos</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-autorizadas-isencoes-de-icms-para-produtos-e-medicamentos-relevantes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Autorizadas isenções de ICMS para produtos e medicamentos relevantes" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?w=768&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Autorizadas isenções de ICMS para produtos e medicamentos relevantes</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-r-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goiania-lewandowski-nega-decisao-liminar-para-afastar-pazuello-da-saude.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Lewandowski-nega-decisao-liminar-para-afastar-Pazuello-da-Saude.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornais de Goiânia &#8211; Lewandowski nega decisão liminar para afastar Pazuello da Saúde</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Eleitor pode justificar ausência no primeiro turno até quinta-feira" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Eleitor-pode-justificar-ausencia-no-primeiro-turno-ate-quinta-feira.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Eleitor pode justificar ausência no primeiro turno até quinta-feira</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goiania-fechamento-nao-e-politica-correta-contra-a-covid-19-diz-bolsonaro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornais de Goiânia - Fechamento não é política correta contra a covid-19, diz Bolsonaro" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Fechamento-nao-e-politica-correta-contra-a-covid-19-diz-Bolsonaro.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornais de Goiânia &#8211; Fechamento não é política correta contra a covid-19, diz Bolsonaro</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goiania-juiz-da-a-lula-acesso-a-mensagens-da-operacao-spoofing.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Juiz-da-a-Lula-acesso-a-mensagens-da-Operacao-Spoofing.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornais de Goiânia - Juiz dá a Lula acesso a mensagens da Operação Spoofing" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Juiz-da-a-Lula-acesso-a-mensagens-da-Operacao-Spoofing.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goiania-Juiz-da-a-Lula-acesso-a-mensagens-da-Operacao-Spoofing.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornais de Goiânia &#8211; Juiz dá a Lula acesso a mensagens da Operação Spoofing</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/geriatria-goiania-nao-e-normal-o-idoso-sofrer-quedas-pode-estar-associado-a-varias-doencas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geriatria Goiânia - Não é normal o idoso sofrer quedas, pode estar associado a várias doenças" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geriatria Goiânia &#8211; Não é normal o idoso sofrer quedas, pode estar associado a várias doenças</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-conheca-qual-o-uso-da-cirurgia-robotica-nos-tumores-renais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urologista Goiânia - Conheça qual o uso da cirurgia robótica nos tumores renais" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urologista Goiânia &#8211; Conheça qual o uso da cirurgia robótica nos tumores renais</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-goiania-como-cuidar-do-umbigo-de-recem-nascido.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clínica Goiânia - Como cuidar do umbigo de recém-nascido?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clínica Goiânia &#8211; Como cuidar do umbigo de recém-nascido?</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-autorizadas-isencoes-de-icms-para-produtos-e-medicamentos-relevantes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Autorizadas isenções de ICMS para produtos e medicamentos relevantes" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?w=768&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Autorizadas isenções de ICMS para produtos e medicamentos relevantes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Países devem redesenhar progresso e reduzir pressão sobre o planeta" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Países devem redesenhar progresso e reduzir pressão sobre o planeta</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-os-buracos-negros-podem-nao-existir-mas-as-bolas-de-penugem-podem-sugere-a-teoria-selvagem.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Os-buracos-negros-podem-nao-existir-mas-as-bolas-de-penugem-podem-sugere-a-teoria-selvagem.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Os buracos negros podem não existir, mas as bolas de penugem podem, sugere a teoria selvagem" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Os-buracos-negros-podem-nao-existir-mas-as-bolas-de-penugem-podem-sugere-a-teoria-selvagem.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Os-buracos-negros-podem-nao-existir-mas-as-bolas-de-penugem-podem-sugere-a-teoria-selvagem.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Os buracos negros podem não existir, mas as bolas de penugem podem, sugere a teoria selvagem</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sonda-change-5-da-china-decola-da-lua-carregando-amostras-lunares.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Sonda-Chang-e-5-da-China-decola-da-lua-carregando-amostras-lunares.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Sonda Chang&#039;e 5 da China decola da lua carregando amostras lunares" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Sonda-Chang-e-5-da-China-decola-da-lua-carregando-amostras-lunares.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Sonda-Chang-e-5-da-China-decola-da-lua-carregando-amostras-lunares.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Sonda Chang&#8217;e 5 da China decola da lua carregando amostras lunares</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-lua.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Nasa anuncia descoberta de água em estado líquido na Lua" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-Lua.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Nasa anuncia descoberta de água em estado líquido na Lua</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-antartica.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Ministro busca verbas para montar novo módulo científico na Antártica" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornal-Opiniao-Goias-Ministro-busca-verbas-para-montar-novo-modulo-cientifico-na-Antartica.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Ministro busca verbas para montar novo módulo científico na Antártica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-de-goias-governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal de Goiás - Governo detalha regras de incentivo à pesquisa em ciência e tecnologia" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goias-Governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal de Goiás &#8211; Governo detalha regras de incentivo à pesquisa em ciência e tecnologia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-navio-que-fara-conexao-de-fibra-entre-brasil-e-europa-inicia-operacao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Navio-que-fara-conexao-de-fibra-entre-Brasil-e-Europa-inicia-operacao.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Navio que fará conexão de fibra entre Brasil e Europa inicia operação" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Navio-que-fara-conexao-de-fibra-entre-Brasil-e-Europa-inicia-operacao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Navio-que-fara-conexao-de-fibra-entre-Brasil-e-Europa-inicia-operacao.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Navio-que-fara-conexao-de-fibra-entre-Brasil-e-Europa-inicia-operacao.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Navio que fará conexão de fibra entre Brasil e Europa inicia operação</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-whatsapp-tera-funcionalidade-de-mensagens-temporarias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/11/Jornal-Opiniao-Goias-WhatsApp-tera-funcionalidade-de-mensagens-temporarias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; WhatsApp terá funcionalidade de mensagens temporárias</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goiania-mark-zuckerberg-e-priscilla-chan-doam-us-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-eua.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornais-de-Goiania-Mark-Zuckerberg-e-Priscilla-Chan-doam-US-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-EUA.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornais de Goiânia - Mark Zuckerberg e Priscilla Chan doam US $ 100 milhões a mais para a infraestrutura eleitoral dos EUA" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornais-de-Goiania-Mark-Zuckerberg-e-Priscilla-Chan-doam-US-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-EUA.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornais-de-Goiania-Mark-Zuckerberg-e-Priscilla-Chan-doam-US-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-EUA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornais-de-Goiania-Mark-Zuckerberg-e-Priscilla-Chan-doam-US-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-EUA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/10/Jornais-de-Goiania-Mark-Zuckerberg-e-Priscilla-Chan-doam-US-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-EUA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornais de Goiânia &#8211; Mark Zuckerberg e Priscilla Chan doam US $ 100 milhões a mais para a infraestrutura eleitoral dos EUA</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-de-goiania-presidente-do-bc-diz-que-deve-autorizar-pagamento-pelo-whatsapp.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal de Goiânia - Presidente do BC diz que deve autorizar pagamento pelo Whatsapp" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/09/Jornal-de-Goiania-Presidente-do-BC-diz-que-deve-autorizar-pagamento-pelo-Whatsapp.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal de Goiânia &#8211; Presidente do BC diz que deve autorizar pagamento pelo Whatsapp</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/mundo">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-eua-e-europa-cobram-libertacao-do-opositor-russo-alexei-navalny.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - EUA e Europa cobram libertação do opositor russo Alexei Navalny" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-EUA-e-Europa-cobram-libertacao-do-opositor-russo-Alexei-Navalny.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; EUA e Europa cobram libertação do opositor russo Alexei Navalny</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-oms-fara-visita-de-inspecao-a-china-na-quinta-feira.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Covid-19: OMS fará visita de inspeção à China na quinta-feira" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Covid-19-OMS-fara-visita-de-inspecao-a-China-na-quinta-feira.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Covid-19: OMS fará visita de inspeção à China na quinta-feira</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-de-goiania-anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-india.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal de Goiânia - Anvisa quer mais dados para autorizar uso de vacina produzida na Índia" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-de-Goiania-Anvisa-quer-mais-dados-para-autorizar-uso-de-vacina-produzida-na-India.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal de Goiânia &#8211; Anvisa quer mais dados para autorizar uso de vacina produzida na Índia</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goias-eleicoes-na-georgia-definem-controle-do-senado-norte-americano.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornais de Goiás - Eleições na Geórgia definem controle do Senado norte-americano" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornais-de-Goias-Eleicoes-na-Georgia-definem-controle-do-Senado-norte-americano.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornais de Goiás &#8211; Eleições na Geórgia definem controle do Senado norte-americano</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-e-reino-unido-assinam-cooperacao-para-impulsionar-transformacao-e-inovacao-digitais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Brasil-e-Reino-Unido-assinam-cooperacao-para-impulsionar-transformacao-e-inovacao-digitais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Brasil e Reino Unido assinam cooperação para impulsionar transformação e inovação digitais" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Brasil-e-Reino-Unido-assinam-cooperacao-para-impulsionar-transformacao-e-inovacao-digitais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Brasil-e-Reino-Unido-assinam-cooperacao-para-impulsionar-transformacao-e-inovacao-digitais.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Brasil e Reino Unido assinam cooperação para impulsionar transformação e inovação digitais</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/geriatria-goiania-nao-e-normal-o-idoso-sofrer-quedas-pode-estar-associado-a-varias-doencas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geriatria Goiânia - Não é normal o idoso sofrer quedas, pode estar associado a várias doenças" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geriatria Goiânia &#8211; Não é normal o idoso sofrer quedas, pode estar associado a várias doenças</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-conheca-qual-o-uso-da-cirurgia-robotica-nos-tumores-renais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urologista Goiânia - Conheça qual o uso da cirurgia robótica nos tumores renais" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urologista Goiânia &#8211; Conheça qual o uso da cirurgia robótica nos tumores renais</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-goiania-como-cuidar-do-umbigo-de-recem-nascido.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clínica Goiânia - Como cuidar do umbigo de recém-nascido?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clínica Goiânia &#8211; Como cuidar do umbigo de recém-nascido?</p></a></li><li><a href="https://opiniaogoias.com.br/endocrinologista-goiania-remedio-para-queimar-gordura-mito-ou-verdade.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Endocrinologista Goiânia - Remédio para queimar gordura: mito ou verdade?" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/3-Dra-quero-um-remedio-para-queimar-gordura.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Endocrinologista Goiânia &#8211; Remédio para queimar gordura: mito ou verdade?</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-qual-a-relacao-entre-funcao-eretil-e-exercicios-fisicos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urologista Goiânia - Qual a relação entre função erétil e exercícios físicos?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/5-Exercicio-fisico-x-funcao-ereti.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urologista Goiânia &#8211; Qual a relação entre função erétil e exercícios físicos?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/geriatria-goiania-nao-e-normal-o-idoso-sofrer-quedas-pode-estar-associado-a-varias-doencas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geriatria Goiânia - Não é normal o idoso sofrer quedas, pode estar associado a várias doenças" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geriatria Goiânia &#8211; Não é normal o idoso sofrer quedas, pode estar associado a várias doenças</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-conheca-qual-o-uso-da-cirurgia-robotica-nos-tumores-renais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urologista Goiânia - Conheça qual o uso da cirurgia robótica nos tumores renais" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urologista Goiânia &#8211; Conheça qual o uso da cirurgia robótica nos tumores renais</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-goiania-como-cuidar-do-umbigo-de-recem-nascido.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clínica Goiânia - Como cuidar do umbigo de recém-nascido?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clínica Goiânia &#8211; Como cuidar do umbigo de recém-nascido?</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-da-eletrobras-pede-prioridade-na-privatizacao-da-empresa.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Presidente da Eletrobras pede prioridade na privatização da empresa" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente da Eletrobras pede prioridade na privatização da empresa</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/geriatria-goiania-nao-e-normal-o-idoso-sofrer-quedas-pode-estar-associado-a-varias-doencas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geriatria Goiânia - Não é normal o idoso sofrer quedas, pode estar associado a várias doenças" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geriatria Goiânia &#8211; Não é normal o idoso sofrer quedas, pode estar associado a várias doenças</p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-conheca-qual-o-uso-da-cirurgia-robotica-nos-tumores-renais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urologista Goiânia - Conheça qual o uso da cirurgia robótica nos tumores renais" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urologista Goiânia &#8211; Conheça qual o uso da cirurgia robótica nos tumores renais</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-goiania-como-cuidar-do-umbigo-de-recem-nascido.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clínica Goiânia - Como cuidar do umbigo de recém-nascido?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clínica Goiânia &#8211; Como cuidar do umbigo de recém-nascido?</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-da-eletrobras-pede-prioridade-na-privatizacao-da-empresa.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Presidente da Eletrobras pede prioridade na privatização da empresa" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente da Eletrobras pede prioridade na privatização da empresa</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/videos">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=768%2C460&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - BNDES contrata R$ 3,3 bilhões em créditos para empresas" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-tem-122-milhoes-de-pessoas-sem-trabalho-segundo-ibge.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jornal Opinião Goiás - Brasil tem 12,2 milhões de pessoas sem trabalho, segundo IBGE" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?resize=768%2C459&amp;ssl=1 768w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-Brasil-tem-122-milhões-de-pessoas-sem-trabalho-segundo-IBGE.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Brasil tem 12,2 milhões de pessoas sem trabalho, segundo IBGE</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bola-Instagram.png?fit=46%2C46&ssl=1" width="46" height="46" alt="# Jornal Opinião Goiás" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">7 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-26">26 de janeiro de 2021</time></span>
										<meta itemprop="dateModified" content="2021-01-26 1:14 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="984" height="656" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg" class="attachment- size- wp-post-image" alt="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?w=984&amp;ssl=1 984w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 984px) 100vw, 984px" />																								<meta itemprop="url" content="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=984%2C600&#038;ssl=1">
												<meta itemprop="width" content="984">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html&amp;t=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html&amp;media=https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=984%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html&amp;t=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html&amp;media=https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=984%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p style="text-align: justify;"><strong>Exportações chegam a US$ 3,026 bilhões, no período de cinco dias úteis</strong></p>
<p style="text-align: justify;">Abalança comercial brasileira registrou, no resultado parcial deste mês, déficit de US$ -0,824 bilhão em relação à terceira semana de janeiro de 2021 – com cinco dias úteis –, como resultado de exportações no valor de US$ 3,026  bilhões e importações de US$ 3,85 bilhões. Os dados foram divulgados na segunda-feira (25/1), pela Secretaria de Comércio Exterior (Secex) do Ministério da Economia.</p>
<p style="text-align: justify;">No mês, as exportações somam US$ 10,713 bilhões e as importações, US$ 12,982 bilhões, com saldo negativo de US$ -2,269 bilhões.</p>
<p style="text-align: justify;"><b>Análise do mês</b></p>
<p style="text-align: justify;">Nas exportações, comparada a média diária até a terceira semana de janeiro de 2021 (US$ 714,2 milhões) com a de janeiro de 2020 (US$ 658,84 milhões), houve crescimento de 8,4%, em razão do aumento nas vendas de produtos da Indústria Extrativista (28,1%), na Agropecuária (0,4%) e na Indústria de Transformação (2,1%).</p>
<p style="text-align: justify;">O aumento das exportações foi puxado, principalmente, pelo crescimento nas vendas dos seguintes produtos da Indústria Extrativista: Minério de ferro e seus concentrados (+65,8%); Minério de cobre e seus concentrados (+80,1%); Outros minerais em bruto (+18,5%); Outros minérios e concentrados dos metais de base (+15,9%) e Pedra, areia e cascalho (+28,8%). Já em relação à Indústria de Transformação, destaque para o crescimento nas vendas de Açúcares e melaços (+43,6%); Farelos de soja e outros alimentos para animais, excluídos cereais não moídos, farinhas de carnes e outros animais (+36,9%); Ouro, não monetário, excluindo minérios de ouro e seus concentrados, (+29,7%); Ferro-gusa, spiegel, ferroesponja, grânulos e pó de ferro ou aço e ferro-ligas (+24,6%) e Tabaco, descaulificado ou desnervado (+77,2%). Por fim, o aumento das exportações também contou com o crescimento nas vendas dos seguintes produtos agropecuários: Milho não moído, exceto milho doce (+55,7%); Café não torrado (+38,0%); Algodão em bruto (+15,3%); Trigo e centeio, não moídos (+304,4%) e Especiarias (+66,1%).</p>
<p style="text-align: justify;">Nas importações, a média diária até a terceira semana de janeiro de 2021 (US$ 865,44 milhões) ficou 17,7% acima da média de janeiro do ano passado (US$ 735,37 milhões). Nesse comparativo, aumentaram os gastos, principalmente, com Agropecuária (9,1%), com produtos da Indústria de Transformação (15,8%) e com a Indústria Extrativa (19,8%).</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">O aumento das importações foi puxado, principalmente, pelo crescimento nas compras dos seguintes produtos agropecuários: Trigo e centeio, não moídos (+17,0%); Milho não moído, exceto milho doce (+75,7%); Soja (+244,7%); Cevada, não moída (+138,8%) e Matérias vegetais em bruto (+21,7%).</p>
<p style="text-align: justify;">No que se refere aos produtos da Indústria de Transformação, o aumento das importações se deve, principalmente, pelo crescimento nas compras de Plataformas, embarcações e outras estruturas flutuantes (+42,1%); Adubos ou fertilizantes químicos, exceto fertilizantes brutos, (+36,9%); Válvulas e tubos termiônicas, de cátodo frio ou foto-cátodo, diodos, transistores (+20,4%); Tubos, canos e mangueiras, e seus acessórios, de matérias plásticas (+221,0%) e Outros produtos diversos das indústrias químicas (+67,5%). Já em relação à Indústria Extrativista, o aumento das importações foi puxado pelo crescimento nas compras de Gás natural, liquefeito ou não (+73,2%); Minério de ferro e seus concentrados (+195.237,8%); Outros minérios e concentrados dos metais de base (+45,2%) e Outros minerais em bruto (+34,3%).</p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-right "
    data-id="42021"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted">Classificar post</span>
    </div>
</div>

<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/economia" rel="tag">Economia</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bola-Instagram.png?fit=60%2C60&ssl=1" width="60" height="60" alt="# Jornal Opinião Goiás" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																					<a href="https://instagram.com/opiniaogoias" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																													<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Redação do Jornal Opinião Goiás. E-mails: jornalismo@opiniaogoias.com.br / redacao@opiniaogoias.com.br</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png"/>
																	<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-42021 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						
<!-- Quick Adsense Reloaded -->
<section id="adswidget2-quick-adsense-reloaded-4" class="mvp-side-widget quads-ad2_widget"><div id="quads-ad2_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/2ceoEDgidFA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/geriatria-goiania-nao-e-normal-o-idoso-sofrer-quedas-pode-estar-associado-a-varias-doencas.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Geriatria Goiânia - Não é normal o idoso sofrer quedas, pode estar associado a várias doenças" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/7-Geriatria-Goiania-Idoso-caidor.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coluna Dra Eliza de Oliveira</span><span class="mvp-cd-date left relative">25 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Geriatria Goiânia &#8211; Não é normal o idoso sofrer quedas, pode estar associado a várias doenças</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/urologista-goiania-conheca-qual-o-uso-da-cirurgia-robotica-nos-tumores-renais.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Urologista Goiânia - Conheça qual o uso da cirurgia robótica nos tumores renais" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/6-Uso-da-cirurgia-robotica-nos-tumores-renais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coluna Dr Victor Gedda</span><span class="mvp-cd-date left relative">32 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Urologista Goiânia &#8211; Conheça qual o uso da cirurgia robótica nos tumores renais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/clinica-goiania-como-cuidar-do-umbigo-de-recem-nascido.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Clínica Goiânia - Como cuidar do umbigo de recém-nascido?" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/7-Como-cuidar-do-umbigo-de-recem-nascido.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Angiologista Goiânia</span><span class="mvp-cd-date left relative">36 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Clínica Goiânia &#8211; Como cuidar do umbigo de recém-nascido?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-da-eletrobras-pede-prioridade-na-privatizacao-da-empresa.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Presidente da Eletrobras pede prioridade na privatização da empresa" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Presidente-da-Eletrobras-pede-prioridade-na-privatizacao-da-empresa.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Presidente da Eletrobras pede prioridade na privatização da empresa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-insumos-da-coronavac-chegarao-nos-proximos-dias.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Bolsonaro-diz-que-insumos-da-CoronaVac-chegarao-nos-proximos-dias.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás  &#8211; Bolsonaro diz que insumos da CoronaVac chegarão nos próximos dias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Autorizadas mais 28 mil novas vagas em cursos técnicos" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-mais-28-mil-novas-vagas-em-cursos-tecnicos.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Autorizadas mais 28 mil novas vagas em cursos técnicos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-autorizadas-isencoes-de-icms-para-produtos-e-medicamentos-relevantes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Autorizadas isenções de ICMS para produtos e medicamentos relevantes" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Autorizadas-isencoes-de-ICMS-para-produtos-e-medicamentos-relevantes.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Autorizadas isenções de ICMS para produtos e medicamentos relevantes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-r-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-R-1479-trilhao-em-2020-comprova-capacidade-de-recuperacao-da-economia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Arrecadação de R$ 1,479 trilhão em 2020 comprova capacidade de recuperação da economia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-arrecadacao-de-dezembro-de-2020-atinge-mais-de-r-159-bilhoes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Arrecadação de dezembro de 2020 atinge mais de R$ 159 bilhões" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Arrecadacao-de-dezembro-de-2020-atinge-mais-de-R-159-bilhoes.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Arrecadação de dezembro de 2020 atinge mais de R$ 159 bilhões</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-apresenta-deficit-de-us-0824-bilhao-na-terceira-semana-de-janeiro.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Balanca-comercial-apresenta-deficit-de-US-0824-bilhao-na-terceira-semana-de-janeiro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Balança comercial apresenta déficit de US$ -0,824 bilhão na terceira semana de janeiro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">4 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/aparecida-de-goiania-suspeitos-de-matar-adolescente-de-14-anos-em-assalto-sao-presos-15754.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/11/Aparecida-de-Goiânia-Suspeitos-de-matar-adolescente-de-14-anos-em-assalto-são-presos.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Aparecida de Goiânia - Suspeitos de matar adolescente de 14 anos em assalto são presos" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/11/Aparecida-de-Goiânia-Suspeitos-de-matar-adolescente-de-14-anos-em-assalto-são-presos.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/11/Aparecida-de-Goiânia-Suspeitos-de-matar-adolescente-de-14-anos-em-assalto-são-presos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aparecida de Goiânia &#8211; Suspeitos de matar adolescente de 14 anos em assalto são presos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Publicados registros de 32 produtos técnicos para defensivos agrícolas" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Mapa-publica-novo-zoneamento-agricola-do-trigo.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Mapa publica novo zoneamento agrícola do trigo" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Mapa-publica-novo-zoneamento-agricola-do-trigo.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Mapa-publica-novo-zoneamento-agricola-do-trigo.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Mapa-publica-novo-zoneamento-agricola-do-trigo.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Sustentabilidade-da-soja-brasileira.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Sustentabilidade da soja brasileira" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Sustentabilidade-da-soja-brasileira.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Sustentabilidade-da-soja-brasileira.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Sustentabilidade-da-soja-brasileira.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Certificado-Oficial-de-Boas-Praticas-Higienico-Sanitarias-a-Bordo-pode-ser-solicitado-de-forma-online-2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Exportacoes-do-agro-ultrapassam-US-100-bilhoes-pela-segunda-vez-na-historia.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Receita-Federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Receita-Federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Receita-Federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/12/Jornal-Opiniao-Goias-Receita-Federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 mês ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-IBGE-Home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - BNDES contrata R$ 3,3 bilhões em créditos para empresas" loading="lazy" srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/07/Jornal-Opinião-Goiás-BNDES-contrata-R-33-bilhões-em-créditos-para-empresas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">6 meses ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-logotipo-2021-branca-4.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																									<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li>
<li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Copyright 2012-2021 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>



</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"635b63c57c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.7' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.6' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.19' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202104.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'112385137',post:'42021',tz:'-3',srv:'opiniaogoias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '112385137', '42021' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-26 08:36:48 -->