<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg" />
		<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg" />
	<meta property="og:url" content="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html" />
<meta property="og:title" content="São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" />
<meta property="og:description" content="Projeto também reúne os esforços da Embrapii e da startup Aptah para identificar a presença do RNA do novo coronavírus Para somar esforços no enfrentamento à pandemia da COVID-19 (doença causada pelo novo coronavírus), o Instituto de Pesquisas Tecnológicas do Estado de São Paulo (IPT), a Empresa Brasileira de Pesquisa e Inovação Industrial (Embrapii) e a startup [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html">
<meta name="twitter:title" content="São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança">
<meta name="twitter:description" content="Projeto também reúne os esforços da Embrapii e da startup Aptah para identificar a presença do RNA do novo coronavírus Para somar esforços no enfrentamento à pandemia da COVID-19 (doença causada pelo novo coronavírus), o Instituto de Pesquisas Tecnológicas do Estado de São Paulo (IPT), a Empresa Brasileira de Pesquisa e Inovação Industrial (Embrapii) e a startup [&hellip;]">
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança</title>
	<meta name="description" content="São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" />
	<meta property="og:description" content="São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" />
	<meta property="og:url" content="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html" />
	<meta property="og:site_name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" />
	<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
	<meta property="article:author" content="https://facebook.com/jornalopiniaogoias" />
	<meta property="article:published_time" content="2020-05-07T17:49:14+00:00" />
	<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
	<meta name="twitter:site" content="@opiniaogoias" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo; São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63126230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63126230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opiniaogoias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://opiniaogoias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=36044' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fsao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fsao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "CreativeWorkSeries",
    "name": "S&atilde;o Paulo - IPT integra parceria sobre teste r&aacute;pido que identifica COVID-19 com seguran&ccedil;a",
    "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5",
        "bestRating": "5",
        "ratingCount": "1"
    }
}</script><link rel="amphtml" href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html/amp"><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" sizes="32x32" />
<link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" />
<meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-36044 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a>
<ul class="sub-menu">
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
</ul>
</li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li>
</ul>
</li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-35491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35491"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a>
<ul class="sub-menu">
	<li id="menu-item-35492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35492"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Cadastrar</a></li>
</ul>
</li>
<li id="menu-item-35477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
										<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35491"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35492"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Cadastrar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35477"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Quadrado2-150x150.png" width="46" height="46" alt="# Jornal Opinião Goiás" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">2 dias ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-07">7 de Maio de 2020</time></span>
										<meta itemprop="dateModified" content="2020-05-07 2:49 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="400" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg" class="attachment- size- wp-post-image" alt="São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" />																								<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="400">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html&amp;t=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança -&amp;url=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg&amp;description=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html&amp;t=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança -&amp;url=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança.jpg&amp;description=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p style="text-align: justify;"><strong>Projeto também reúne os esforços da Embrapii e da startup Aptah para identificar a presença do RNA do novo coronavírus</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Para somar esforços no enfrentamento à pandemia da COVID-19 (doença causada pelo novo coronavírus), o <a href="http://www.ipt.br/">Instituto de Pesquisas Tecnológicas do Estado de São Paulo</a> (IPT), a Empresa Brasileira de Pesquisa e Inovação Industrial (Embrapii) e a startup de biotecnologia Aptah BioSciences uniram esforços para desenvolver um teste rápido, com espera máxima de uma hora para o resultado, sem necessidade de deslocamento ou exposição ao ambiente hospitalar.</p>
<p style="text-align: justify;">A realização de testes em massa para diagnosticar pessoas infectadas pelo novo coronavírus é apontada como uma das estratégias bem-sucedidas de países como a Coreia do Sul, para conter o avanço da enfermidade. “O exame com identificação do RNA viral é uma iniciativa inédita no País. A expectativa é de que a leitura do exame seja imediata e que possa servir como triagem para o atendimento”, destaca Rafael Bottos, sócio da Aptah BioSciences.</p>
<p style="text-align: justify;"><strong>Tecnologia</strong></p>
<p style="text-align: justify;">O novo teste rápido para COVID-19 deverá ter espera pelo resultado de, no máximo, uma hora. O maior diferencial será a capacidade de identificar a presença de material genético do novo coronavírus na saliva do paciente. Esse modelo permitirá o diagnóstico em estágio inicial, evitando a contaminação de outras pessoas.</p>
<p style="text-align: justify;">Testes rápidos já existentes no Brasil identificam os anticorpos produzidos para combater a doença no organismo infectado. Por isso, eles precisam ser feitos entre o sétimo e o décimo dia após o surgimento de sintomas da doença, para que um resultado positivo seja confiável. Qualquer demora pode concorrer para a subnotificação da doença.</p>
<p style="text-align: justify;">“Saber o diagnóstico rápido pode contribuir para o atendimento emergencial do doente, o mapeamento de possíveis infectados que não apresentam sintomas e a diminuição das taxas de infecção e mortalidade”, pontua José Luis Gordon, diretor de Planejamento e Gestão da Embrapii.</p>
<p style="text-align: justify;">“Potencializamos nossas competências nessa parceria estratégica com a Embrapii e a Aptah, em uma situação emergencial em que a experiência e a qualificação de nossas equipes fará toda a diferença na busca de soluções para o enfrentamento da pandemia”, completa o diretor-presidente do IPT, Jefferson de Oliveira Gomes.</p>
<p style="text-align: justify;"><strong>Segurança</strong></p>
<p style="text-align: justify;">A possibilidade de realizar testes sem a necessidade de equipamentos laboratoriais, ou o deslocamento até postos de atendimento público e de exames, é uma vantagem importante deste desenvolvimento.</p>
<p style="text-align: justify;">“Estamos com uma proposta que permite o exame sem a necessidade de deslocamento físico até o ambiente hospitalar, o que é importante porque são locais em que há risco de contaminação. A ideia é testar e, ao mesmo tempo, evitar uma possível exposição ao vírus”, explica Natália Cerize, pesquisadora responsável pelo Laboratório de Biotecnologia Industrial do Núcleo de Bionanomanufatura do IPT.</p>
<p style="text-align: justify;">Rafael Bottos também enfatiza que o exame pode ser uma resposta à necessidade de testes massivos na população. “Estamos propondo um exame rápido, de baixo custo, com identificação do vírus no início da contaminação e que pode ser feito de modo descentralizado. Tudo isso permite a produção em grande escala, sem expor ninguém a riscos”, conclui.</p>
<p>&nbsp;</p>
<p><em>Informações Governo de São Paulo</em></p>
<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-right "
    data-id="36044"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 140px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <strong class="kksr-score">5</strong>
        <span class="kksr-muted">/</span>
        <strong>5</strong>
        <span class="kksr-muted">(</span>
        <strong class="kksr-count">1</strong>
        <span class="kksr-muted">
            vote        </span>
        <span class="kksr-muted">)</span>
    </div>
</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/governo-de-sao-paulo" rel="tag">Governo de São Paulo</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/politica" rel="tag">Política</a><a href="https://opiniaogoias.com.br/noticia/sao-paulo" rel="tag">São Paulo</a><a href="https://opiniaogoias.com.br/noticia/saude" rel="tag">Saúde</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Quadrado2-150x150.png" width="60" height="60" alt="# Jornal Opinião Goiás" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																					<a href="https://instagram.com/opiniaogoias" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																													<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Redação do Jornal Opinião Goiás.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"/>
																	<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-36044 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fsao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fsao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/r50zxW-D7M0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Responsivo 09/12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="3420188266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-inscricoes-para-selo-mais-integridade-2020-2021-sao-prorrogadas-ate-agosto.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Inscrições-para-Selo-Mais-Integridade-2020-2021-são-prorrogadas-até-agosto-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Inscrições para Selo Mais Integridade 2020/2021 são prorrogadas até agosto" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Inscrições-para-Selo-Mais-Integridade-2020-2021-são-prorrogadas-até-agosto-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Inscrições-para-Selo-Mais-Integridade-2020-2021-são-prorrogadas-até-agosto-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Inscrições para Selo Mais Integridade 2020/2021 são prorrogadas até agosto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-setor-agropecuario-registram-aumento-de-175-no-primeiro-quadrimestre-de-2020.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Exportações-do-setor-agropecuário-registram-aumento-de-175-no-primeiro-quadrimestre-de-2020-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Exportações do setor agropecuário registram aumento de 17,5% no primeiro quadrimestre de 2020" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Exportações-do-setor-agropecuário-registram-aumento-de-175-no-primeiro-quadrimestre-de-2020-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Exportações-do-setor-agropecuário-registram-aumento-de-175-no-primeiro-quadrimestre-de-2020-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Exportações do setor agropecuário registram aumento de 17,5% no primeiro quadrimestre de 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-divulga-relacao-de-produtores-beneficiados-no-programa-de-seguro-rural.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Mapa-divulga-relação-de-produtores-beneficiados-no-Programa-de-Seguro-Rural-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Mapa divulga relação de produtores beneficiados no Programa de Seguro Rural" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Mapa-divulga-relação-de-produtores-beneficiados-no-Programa-de-Seguro-Rural-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Mapa-divulga-relação-de-produtores-beneficiados-no-Programa-de-Seguro-Rural-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Mapa divulga relação de produtores beneficiados no Programa de Seguro Rural</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-novo-conselho-vinculado-a-seapa-vai-atuar-no-desenvolvimento-rural-e-agropecuario-em-goias.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Novo-conselho-vinculado-à-Seapa-vai-atuar-no-desenvolvimento-rural-e-agropecuário-em-Goiás-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Novo conselho vinculado à Seapa vai atuar no desenvolvimento rural e agropecuário em Goiás" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Novo-conselho-vinculado-à-Seapa-vai-atuar-no-desenvolvimento-rural-e-agropecuário-em-Goiás-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Novo-conselho-vinculado-à-Seapa-vai-atuar-no-desenvolvimento-rural-e-agropecuário-em-Goiás-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Novo conselho vinculado à Seapa vai atuar no desenvolvimento rural e agropecuário em Goiás</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-chegam-ao-brasil-43-milhoes-de-mascaras-cirurgicas.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Chegam-ao-Brasil-43-milhões-de-máscaras-cirúrgicas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Chegam ao Brasil 4,3 milhões de máscaras cirúrgicas" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Chegam-ao-Brasil-43-milhões-de-máscaras-cirúrgicas-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Chegam-ao-Brasil-43-milhões-de-máscaras-cirúrgicas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Chegam ao Brasil 4,3 milhões de máscaras cirúrgicas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-ganha-reforco-de-mais-592-leitos-de-uti.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Brasil-ganha-reforço-de-mais-592-leitos-de-UTI-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Brasil ganha reforço de mais 592 leitos de UTI" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Brasil-ganha-reforço-de-mais-592-leitos-de-UTI-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Jornal-Opinião-Goiás-Brasil-ganha-reforço-de-mais-592-leitos-de-UTI-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Brasil ganha reforço de mais 592 leitos de UTI</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/sao-paulo-ipt-integra-parceria-sobre-teste-rapido-que-identifica-covid-19-com-seguranca.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="São Paulo - IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/São-Paulo-IPT-integra-parceria-sobre-teste-rápido-que-identifica-COVID-19-com-segurança-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>São Paulo &#8211; IPT integra parceria sobre teste rápido que identifica COVID-19 com segurança</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/governo-de-sao-paulo-isolamento-social-em-sp-e-de-47-aponta-sistema-de-monitoramento-inteligente.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Governo-de-São-Paulo-Isolamento-social-em-São-Paulo-é-de-47-aponta-Sistema-de-Monitoramento-Inteligente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Governo de São Paulo - Isolamento social em São Paulo é de 47%, aponta Sistema de Monitoramento Inteligente" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Governo-de-São-Paulo-Isolamento-social-em-São-Paulo-é-de-47-aponta-Sistema-de-Monitoramento-Inteligente-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Governo-de-São-Paulo-Isolamento-social-em-São-Paulo-é-de-47-aponta-Sistema-de-Monitoramento-Inteligente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo de São Paulo &#8211; Isolamento social em SP é de 47%, aponta Sistema de Monitoramento Inteligente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/distrito-federal-saude-investe-r-79-milhoes-no-hospital-do-mane-garrincha.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Saúde-investe-R-79-milhões-no-Hospital-do-Mané-Garrincha-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Distrito Federal - Saúde investe R$ 79 milhões no Hospital do Mané Garrincha" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Saúde-investe-R-79-milhões-no-Hospital-do-Mané-Garrincha-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Saúde-investe-R-79-milhões-no-Hospital-do-Mané-Garrincha-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasília</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Distrito Federal &#8211; Saúde investe R$ 79 milhões no Hospital do Mané Garrincha</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/distrito-federal-obras-nao-param-na-ciclovia-da-df-459.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Obras-não-param-na-ciclovia-da-DF-459-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Distrito Federal - Obras não param na ciclovia da DF-459" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Obras-não-param-na-ciclovia-da-DF-459-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/05/Distrito-Federal-Obras-não-param-na-ciclovia-da-DF-459-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Distrito Federal &#8211; Obras não param na ciclovia da DF-459</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-300x188.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-768x480.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg 1024w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg 600w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-300x225.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-vereador-recorre-ao-tribunal-de-justica-para-suspender-multas-do-puxadinho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia - Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg 960w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-768x432.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-390x220.jpg 390w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia &#8211; Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministros-falam-sobre-enfrentamento-ao-coronavirus.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Ministros-falam-sobre-enfrentamento-ao-coronavírus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Ministros falam sobre enfrentamento ao coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Ministros-falam-sobre-enfrentamento-ao-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Ministros-falam-sobre-enfrentamento-ao-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Ministros falam sobre enfrentamento ao coronavírus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-da-industria-cai-para-menor-patamar-em-19-anos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Confiança-da-indústria-cai-para-menor-patamar-em-19-anos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Confiança da indústria cai para menor patamar em 19 anos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Confiança-da-indústria-cai-para-menor-patamar-em-19-anos-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Confiança-da-indústria-cai-para-menor-patamar-em-19-anos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Confiança da indústria cai para menor patamar em 19 anos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goiania-juros-para-pessoa-fisica-caem-para-461-ao-ano-diz-banco-central.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Juros-para-pessoa-física-caem-para-461-ao-ano-diz-Banco-Central-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Juros para pessoa física caem para 46,1% ao ano, diz Banco Central" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Juros-para-pessoa-física-caem-para-461-ao-ano-diz-Banco-Central-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Juros-para-pessoa-física-caem-para-461-ao-ano-diz-Banco-Central-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiânia &#8211; Juros para pessoa física caem para 46,1% ao ano, diz Banco Central</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goiania-brasil-criou-320-mil-empresas-em-janeiro-aponta-serasa-experian.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Brasil-criou-320-mil-empresas-em-janeiro-aponta-Serasa-Experian-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Brasil criou 320 mil empresas em janeiro, aponta Serasa Experian" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Brasil-criou-320-mil-empresas-em-janeiro-aponta-Serasa-Experian-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Brasil-criou-320-mil-empresas-em-janeiro-aponta-Serasa-Experian-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiânia &#8211; Brasil criou 320 mil empresas em janeiro, aponta Serasa Experian</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goiania-concessao-de-credito-para-as-empresas-cresceu-282-em-marco.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Concessão-de-crédito-para-as-empresas-cresceu-282-em-março-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Concessão de crédito para as empresas cresceu 28,2% em março" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Concessão-de-crédito-para-as-empresas-cresceu-282-em-março-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Concessão-de-crédito-para-as-empresas-cresceu-282-em-março-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiânia &#8211; Concessão de crédito para as empresas cresceu 28,2% em março</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goias-justica-derruba-liminar-para-entrega-de-respiradores-ao-rio-de-janeiro.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Justiça-derruba-liminar-para-entrega-de-respiradores-ao-Rio-de-Janeiro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiás - Justiça derruba liminar para entrega de respiradores ao Rio de Janeiro" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Justiça-derruba-liminar-para-entrega-de-respiradores-ao-Rio-de-Janeiro-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Justiça-derruba-liminar-para-entrega-de-respiradores-ao-Rio-de-Janeiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiás &#8211; Justiça derruba liminar para entrega de respiradores ao Rio de Janeiro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goias-medo-de-contagio-esvazia-setores-de-hospitais-e-laboratorios-privados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Medo-de-contágio-esvazia-setores-de-hospitais-e-laboratórios-privados-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiás - Medo de contágio esvazia setores de hospitais e laboratórios privados" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Medo-de-contágio-esvazia-setores-de-hospitais-e-laboratórios-privados-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiás-Medo-de-contágio-esvazia-setores-de-hospitais-e-laboratórios-privados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiás &#8211; Medo de contágio esvazia setores de hospitais e laboratórios privados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sergio-moro-confirma-sua-demissao-junto-ao-ministerio-da-justica-e-justifica-decisao.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Sergio-Moro-confirma-demissão-do-Ministério-da-Justiça-e-justifica-decisão-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Sergio Moro confirma sua demissão junto ao Ministério da Justiça e justifica decisão" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Sergio-Moro-confirma-demissão-do-Ministério-da-Justiça-e-justifica-decisão-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Opinião-Goiás-Sergio-Moro-confirma-demissão-do-Ministério-da-Justiça-e-justifica-decisão-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Sergio Moro confirma sua demissão junto ao Ministério da Justiça e justifica decisão</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornais-de-goiania-com-pandemia-governo-adia-venda-de-ativos-da-uniao-para-2021.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Com-pandemia-governo-adia-venda-de-ativos-da-União-para-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Com pandemia, governo adia venda de ativos da União para 2021" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Com-pandemia-governo-adia-venda-de-ativos-da-União-para-2021-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornais-de-Goiânia-Com-pandemia-governo-adia-venda-de-ativos-da-União-para-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornais de Goiânia &#8211; Com pandemia, governo adia venda de ativos da União para 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dolar-ultrapassa-r-540-com-perspectiva-de-corte-de-juros.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Folha-de-Goiás-Dólar-ultrapassa-R-540-com-perspectiva-de-corte-de-juros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Dólar ultrapassa R$ 5,40 com perspectiva de corte de juros" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Folha-de-Goiás-Dólar-ultrapassa-R-540-com-perspectiva-de-corte-de-juros-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/04/Jornal-Folha-de-Goiás-Dólar-ultrapassa-R-540-com-perspectiva-de-corte-de-juros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Dólar ultrapassa R$ 5,40 com perspectiva de corte de juros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																									<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li>
<li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Copyright 2015-2020 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>



</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"2c38a705c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>