<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg" />
<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros" />
<meta property="og:description" content="Iniciativa faz parte das ações para ampliar número de fornecedores de outros países nos processos de compras realizados no Comprasnet 4.0 O Ministério da Economia (ME) divulgou, nesta segunda-feira (28/6), a versão em inglês do Manual do Sistema de Cadastramento Unificado de Fornecedores (Sicaf). Com isso, as empresas estrangeiras interessadas em participar das compras realizadas [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros">
<meta name="twitter:description" content="Iniciativa faz parte das ações para ampliar número de fornecedores de outros países nos processos de compras realizados no Comprasnet 4.0 O Ministério da Economia (ME) divulgou, nesta segunda-feira (28/6), a versão em inglês do Manual do Sistema de Cadastramento Unificado de Fornecedores (Sicaf). Com isso, as empresas estrangeiras interessadas em participar das compras realizadas [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros';
</script>

<title>Jornal Opinião Goiás - Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</title>
<meta name="description" content="Jornal Opinião Goiás - Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros" />
<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornal Opinião Goiás - Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros" />
<meta property="og:description" content="Jornal Opinião Goiás - Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:author" content="https://facebook.com/jornalopiniaogoias" />
<meta property="article:published_time" content="2021-06-29T02:36:12+00:00" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="# Jornal Opinião Goiás" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo; Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros" href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-63126230-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" data-cfasync="false">
var mi_version = '7.17.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-63126230-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-63126230-1', {
forceSSL:true,anonymize_ip:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='//opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/459j8d0/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/d5jlu8i5/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/fs16r4dl/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/9h26ar7y/8apqk.css' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
margin-right: 4px;
}
[dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
margin-left: 4px;
margin-right: 0;
}
</style>
<link rel='stylesheet' id='thumbs_rating_styles-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/mjlqtxq8/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/g1fxd4sr/8apqk.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/1pcchjle/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/6zcnj8yt/8apqk.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/jo63553o/8apqk.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false","ua":"UA-63126230-1"};
/* ]]> */
</script>
<script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/1e4n8pdh/8apqk.js' type="text/javascript"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#078e1d","button_1_button_hover":"#067217","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#078e1d","button_7_button_hover":"#067217","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/97nd47rt/8apqk.js' type="text/javascript"></script>

<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"1653e8ccb8"};
/* ]]> */
</script>
<script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/79tlkp8n/8apqk.js' type="text/javascript"></script>

<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/49136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=49136' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html/amp"> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
<meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-49136 single-format-standard wp-embed-responsive aa-prefix-opini-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li id="menu-item-47575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47575"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-37220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li id="menu-item-46750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46750"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="6845362722" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Opinião Goiás</h2>
<div class="mvp-drop-nav-title left">
<h4>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-fao-e-unisc-apresentam-resultados-do-projeto-cadeias-produtivas-de-plantas-bioativas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa, Fao e Unisc apresentam resultados do projeto Cadeias Produtivas de Plantas Bioativas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-768x459.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-590x354.jpg 590w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas.jpg 1170w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Bolsonaro diz que safra brasileira chegará a 300 milhões de toneladas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-licitacao-do-bloco-3-da-cedae-deve-atingir-r-3-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Licitação do bloco 3 da Cedae deve atingir R$ 3 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-divida-publica-federal-sobe-182-em-maio-e-vai-para-r-517-trilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dívida Pública Federal sobe 1,82% em maio e vai para R$ 5,17 trilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Confiança de empresários da indústria cresceu em 29 de 30 setores</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-fao-e-unisc-apresentam-resultados-do-projeto-cadeias-produtivas-de-plantas-bioativas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa, Fao e Unisc apresentam resultados do projeto Cadeias Produtivas de Plantas Bioativas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-de-goias-investe-r-229-milhoes-em-alimentacao-escolar.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Governo-investe-R-229-milhoes-em-alimentacao-escolar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Governo-investe-R-229-milhoes-em-alimentacao-escolar-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Governo-investe-R-229-milhoes-em-alimentacao-escolar-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Governo-investe-R-229-milhoes-em-alimentacao-escolar-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Governo de Goiás investe R$ 229 milhões em alimentação escolar</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mercosul-causou-danos-ao-brasil-nas-ultimas-decadas-explica-guedes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-causou-danos-ao-Brasil-nas-ultimas-decadas-explica-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-causou-danos-ao-Brasil-nas-ultimas-decadas-explica-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-causou-danos-ao-Brasil-nas-ultimas-decadas-explica-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-causou-danos-ao-Brasil-nas-ultimas-decadas-explica-Guedes-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-causou-danos-ao-Brasil-nas-ultimas-decadas-explica-Guedes-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mercosul causou danos ao Brasil nas últimas décadas, explica Guedes</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-senado-prorroga-ipi-zero-em-carros-para-pessoas-com-deficiencia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-prorroga-IPI-zero-em-carros-para-pessoas-com-deficiencia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-prorroga-IPI-zero-em-carros-para-pessoas-com-deficiencia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-prorroga-IPI-zero-em-carros-para-pessoas-com-deficiencia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-prorroga-IPI-zero-em-carros-para-pessoas-com-deficiencia-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-prorroga-IPI-zero-em-carros-para-pessoas-com-deficiencia-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Senado prorroga IPI zero em carros para pessoas com deficiência</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-esta-confiante-na-aprovacao-da-reforma-tributaria-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que está confiante na aprovação da reforma tributária</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-senado-aprova-mp-que-fixa-em-r-11-mil-valor-do-salario-minimo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-aprova-MP-que-fixa-em-R-11-mil-valor-do-salario-minimo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-aprova-MP-que-fixa-em-R-11-mil-valor-do-salario-minimo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-aprova-MP-que-fixa-em-R-11-mil-valor-do-salario-minimo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-aprova-MP-que-fixa-em-R-11-mil-valor-do-salario-minimo-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/05/Jornal-Opiniao-Goias-Senado-aprova-MP-que-fixa-em-R-11-mil-valor-do-salario-minimo-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Senado aprova MP que fixa em R$ 1,1 mil valor do salário mínimo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-coronavac.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa alerta estados sobre adulteração de frasco da CoronaVac</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cidade-de-sp-reserva-14-mil-doses-para-populacao-em-situacao-de-rua.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Cidade de SP reserva 14 mil doses para população em situação de rua</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-acessivel-goiania-voce-conhece-os-mitos-e-verdades-sobre-a-acne.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Clínica Acessível Goiânia - Você conhece os mitos e verdades sobre a acne?" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Clínica Acessível Goiânia &#8211; Você conhece os mitos e verdades sobre a acne?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-orofacial-itaberai-por-que-amo-fios-de-pdo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Orofacial Itaberaí - Por que amo fios de PDO?" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Orofacial Itaberaí &#8211; Por que amo fios de PDO?</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-prefeitura-de-goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Prefeitura de Goiânia vai vacinar profissionais da imprensa na terça (29)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/mundo">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasileiro-participa-de-pesquisa-de-tratamento-de-cancer-de-prostata-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasileiro participa de pesquisa de tratamento de câncer de próstata</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-oms.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-OMS-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-OMS-2-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-OMS-2-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-OMS-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Fiocruz-e-eleita-membro-de-programa-de-pesquisa-e-treinamento-em-doencas-tropicais-da-OMS-2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Fiocruz é eleita membro de programa de pesquisa e treinamento em doenças tropicais da OMS</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mercosul-retoma-negociacoes-do-acordo-de-livre-comercio-com-coreia-do-sul.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-retoma-negociacoes-do-Acordo-de-Livre-Comercio-com-Coreia-do-Sul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-retoma-negociacoes-do-Acordo-de-Livre-Comercio-com-Coreia-do-Sul-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-retoma-negociacoes-do-Acordo-de-Livre-Comercio-com-Coreia-do-Sul-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-retoma-negociacoes-do-Acordo-de-Livre-Comercio-com-Coreia-do-Sul-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mercosul-retoma-negociacoes-do-Acordo-de-Livre-Comercio-com-Coreia-do-Sul-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mercosul retoma negociações do Acordo de Livre Comércio com Coreia do Sul</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-divida-publica-federal-sobe-182-em-maio-e-vai-para-r-517-trilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dívida Pública Federal sobe 1,82% em maio e vai para R$ 5,17 trilhões</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-divida-publica-federal-sobe-182-em-maio-e-vai-para-r-517-trilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Dívida Pública Federal sobe 1,82% em maio e vai para R$ 5,17 trilhões</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47575 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-coronavac.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Anvisa-alerta-estados-sobre-adulteracao-de-frasco-da-CoronaVac-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Anvisa alerta estados sobre adulteração de frasco da CoronaVac</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cidade-de-sp-reserva-14-mil-doses-para-populacao-em-situacao-de-rua.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Cidade-de-SP-reserva-14-mil-doses-para-populacao-em-situacao-de-rua-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Cidade de SP reserva 14 mil doses para população em situação de rua</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-acessivel-goiania-voce-conhece-os-mitos-e-verdades-sobre-a-acne.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Clínica Acessível Goiânia - Você conhece os mitos e verdades sobre a acne?" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Clinica-Goiania-Acne-mitos-e-verdades-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Clínica Acessível Goiânia &#8211; Você conhece os mitos e verdades sobre a acne?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-orofacial-itaberai-por-que-amo-fios-de-pdo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Orofacial Itaberaí - Por que amo fios de PDO?" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Por-que-amo-fios-de-PDO-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Orofacial Itaberaí &#8211; Por que amo fios de PDO?</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-prefeitura-de-goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Prefeitura-de-Goiania-vai-vacinar-profissionais-da-imprensa-na-terca-29-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Prefeitura de Goiânia vai vacinar profissionais da imprensa na terça (29)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/videos">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-tem-122-milhoes-de-pessoas-sem-trabalho-segundo-ibge.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Brasil tem 12,2 milhões de pessoas sem trabalho, segundo IBGE</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46750"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-46x46.png" class="avatar avatar-46 photo jetpack-lazy-image" height="46" width="46" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-92x92.png 2x" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-46x46.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-46x46.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-92x92.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicada</p> <span class="mvp-post-date">agora</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-28">28 de junho de 2021</time></span>
<meta itemprop="dateModified" content="2021-06-28 11:36 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="852" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.jpg 1280w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-768x511.jpg 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Imagem/Freepik</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html&amp;t=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7403263b2728256906392027208aea26690e26208ae83a696f6a717b78787269042027203a3d8ae03b202669393c2b25202a28692428273c2825692c246920272e258ae33a693a262b3b2c692a2624393b283a69398af32b25202a283a6939283b28692c24393b2c3a8ae83b20263a692c3a3d3b28272e2c203b263a6f282439720b060d107400692f263c272d693d21203a69283b3d202a252c6920273d2c3b2c3a3d20272e6928272d693d21263c2e213d69262f693a21283b20272e69203d693e203d216930263c67690a212c2a2269203d69263c3d7369213d3d393a736666263920272028262e2620283a672a2624672b3b6623263b2728256426392027202826642e2620283a64242027203a3d2c3b202664393c2b25202a28642428273c2825642c246420272e252c3a643a262b3b2c642a2624393b283a64393c2b25202a283a6439283b28642c24393b2c3a283b20263a642c3a3d3b28272e2c203b263a67213d2425">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html&amp;t=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f76012439252a276b043b22252288e8246b0c242288ea386b6d6873797a7a706b06222522383f88e23922246b3b3e292722282a6b262a253e2a276b2e266b22252c2788e1386b382429392e6b2824263b392a386b3b88f1292722282a386b3b2a392a6b2e263b392e3888ea392224386b2e383f392a252c2e223924386d2a263b7009040f1276026b2d243e252f6b3f2322386b2a393f2228272e6b22253f2e392e383f22252c6b2a252f6b3f23243e2c233f6b242d6b38232a3922252c6b223f6b3c223f236b32243e656b08232e28206b223f6b243e3f716b233f3f3b38716464243b2225222a242c24222a386528242665293964212439252a2766243b2225222a24662c24222a386626222522383f2e392224663b3e292722282a66262a253e2a27662e266622252c272e3866382429392e662824263b392a38663b3e292722282a38663b2a392a662e263b392e382a39222438662e383f392a252c2e2239243865233f2627">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><strong>Iniciativa faz parte das ações para ampliar número de fornecedores de outros países nos processos de compras realizados no Comprasnet 4.0</strong></p>

<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="font-weight: 400; text-align: justify;"><span data-contrast="none">O Ministério da Economia (ME) divulgou, nesta segunda-feira (28/6), a versão em inglês do </span><span data-contrast="none"><a style="font-weight: 500;" href="https://www.gov.br/compras/pt-br/sistemas/sicaf-digital" data-tippreview-enabled="false" data-tippreview-image="" data-tippreview-title="">Manual do Sistema de Cadastramento Unificado de Fornecedores (Sicaf)</a></span><span data-contrast="none">. Com isso, as empresas estrangeiras interessadas em participar das compras realizadas no Sistema de Compras do Governo Federal (Comprasnet 4.0) ganham mais uma ferramenta para simplificar sua presença nas licitações. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:120,&quot;335559740&quot;:288}"> </span></p>
<p style="font-weight: 400; text-align: justify;"><span data-contrast="none">“Queremos simplificar ao máximo a participação de empresas estrangeiras para ampliarmos a competição nas licitações feitas no Comprasnet, pois assim será possível fazer aquisições de qualidade a um preço mais baixo”, afirma o secretário especial de Desburocratização, Gestão e Governo Digital do ME, Caio Mario Paes de Andrade. “Você pode ter sua sede em Tóquio ou Lisboa, isso já não faz mais diferença, qualquer empresa pode participar das licitações do governo federal”, complementa.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:120,&quot;335559740&quot;:288}"> </span></p>
<p style="font-weight: 400; text-align: justify;"><span data-contrast="none">A simplificação das regras começou ainda em 2019, com a publicação do </span><span data-contrast="none"><a style="font-weight: 500;" href="http://www.planalto.gov.br/ccivil_03/_Ato2019-2022/2019/Decreto/D10024.htm" data-tippreview-enabled="false" data-tippreview-image="" data-tippreview-title="">Decreto nº 10.024</a></span><span data-contrast="none">. O trabalho continuou em 2020 com a divulgação da Instrução Normativa nº 10. Recentemente, o ME também divulgou uma </span><span data-contrast="none"><a style="font-weight: 500;" href="https://www.gov.br/compras/pt-br/sistemas/sicaf-digital" data-tippreview-enabled="false" data-tippreview-image="" data-tippreview-title="">versão em espanhol</a></span><span data-contrast="none"> do mesmo manual. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:120,&quot;335559740&quot;:288}"> </span></p>
<p style="font-weight: 400; text-align: justify;"><span data-contrast="none">Segundo o secretário de Gestão da Secretaria Especial de Desburocratização, Gestão e Governo Digital do ME, Cristiano Heckert, um exemplo da simplificação dos processos é o fim da exigência da tradução juramentada para o cadastro no Sicaf. “Desta forma, para a habilitação no sistema, faz-se necessário apresentar apenas a documentação com tradução livre. A tradução juramentada da documentação só será necessária caso a empresa estrangeira seja vencedora do certame”, explica Heckert.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:120,&quot;335559740&quot;:288}"> </span></p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="font-weight: 400; text-align: justify;"><b><strong><span data-contrast="none">Painel</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:120,&quot;335559740&quot;:288}"> </span></strong></b></p>
<p style="font-weight: 400; text-align: justify;"><span data-contrast="none">Em março, o Ministério da Economia divulgou o </span><span data-contrast="none"><a style="font-weight: 500;" href="https://www.gov.br/compras/pt-br/transparencia/empresas-estrangeiras" data-tippreview-enabled="false" data-tippreview-image="" data-tippreview-title="">Painel de Empresas Estrangeiras</a></span><span data-contrast="none">, </span><span data-contrast="auto">que auxilia o gestor público com informações gerenciais, de forma </span><span data-contrast="none">a  </span><span data-contrast="none">ampliar a transparência sobre a participação de fornecedores de outros países nas licitações do governo federal e dos entes que utilizam o Comprasnet. </span><br />
<span data-contrast="none">Até o momento, 146 empresas já se cadastraram no Sicaf. Destas, 81 já estão credenciadas e podem participar dos processos de compras. </span>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>
<div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-right " data-id="49136" data-slug="">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="2">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="3">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="4">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="5">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted">Classificar post</span>
</div>
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/economia" rel="tag">Economia</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/mundo" rel="tag">Mundo</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-60x60.png" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-120x120.png 2x" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-60x60.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-60x60.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
<a href="https://instagram.com/opiniaogoias" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p>Redação do Jornal Opinião Goiás. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="73191c011d121f1a001e1c42331c031a1d1a121c141c1a12005d101c1e5d1101">[email&#160;protected]</a></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" />
<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png">
</div>
<meta itemprop="name" content="Jornal Opinião Goiás">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-49136 mvp-com-click-main">
<p>
Você precisa estar logado para postar um comentário em <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html">
Login </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html">login</a> para publicar um comentário.</p> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/2ceoEDgidFA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Ministerio-publica-manual-em-ingles-sobre-compras-publicas-para-empresarios-estrangeiros-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Ministério publica manual em inglês sobre compras públicas para empresários estrangeiros</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paulo-guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Paulo-Guedes-diz-que-competitividade-internacional-da-agricultura-e-vocacao-irreversivel-do-pais-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Paulo Guedes diz que competitividade internacional da agricultura é vocação irreversível do país</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-fao-e-unisc-apresentam-resultados-do-projeto-cadeias-produtivas-de-plantas-bioativas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-Fao-e-Unisc-apresentam-resultados-do-projeto-Cadeias-Produtivas-de-Plantas-Bioativas-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa, Fao e Unisc apresentam resultados do projeto Cadeias Produtivas de Plantas Bioativas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-licitacao-do-bloco-3-da-cedae-deve-atingir-r-3-bilhoes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Licitacao-do-bloco-3-da-Cedae-deve-atingir-R-3-bilhoes-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Licitação do bloco 3 da Cedae deve atingir R$ 3 bilhões</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-divida-publica-federal-sobe-182-em-maio-e-vai-para-r-517-trilhoes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Divida-Publica-Federal-sobe-182-em-maio-e-vai-para-R-517-trilhoes-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Dívida Pública Federal sobe 1,82% em maio e vai para R$ 5,17 trilhões</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Confianca-de-empresarios-da-industria-cresceu-em-29-de-30-setores-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Confiança de empresários da indústria cresceu em 29 de 30 setores</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Bolsonaro-diz-que-safra-brasileira-chegara-a-300-milhoes-de-toneladas-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Bolsonaro diz que safra brasileira chegará a 300 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-taxas-de-juros-recuam-em-maio-diz-banco-central.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Taxas-de-juros-recuam-em-maio-diz-Banco-Central-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Taxas-de-juros-recuam-em-maio-diz-Banco-Central-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Taxas-de-juros-recuam-em-maio-diz-Banco-Central-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Taxas-de-juros-recuam-em-maio-diz-Banco-Central-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Taxas de juros recuam em maio, diz Banco Central</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-procuradoria-geral-do-libano-ouve-responsaveis-pela-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Procuradoria-Geral do Líbano ouve responsáveis pela segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/plasma-gel-nova-tecnica-de-rejuvenescimento-facial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Plasma Gel: Nova técnica de rejuvenescimento facial</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornais-de-goiania-esgoto-pode-indicar-percentual-de-contaminados-pela-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornais de Goiânia &#8211; Esgoto pode indicar percentual de contaminados pela covid-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sao-paulo-recebe-o-maior-festival-de-robotica-do-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; São Paulo recebe o maior festival de robótica do Brasil</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/google-maps-para-alertar-os-usuarios-sobre-restricoes-de-viagem-relacionadas-ao-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Google Maps para alertar os usuários sobre restrições de viagem relacionadas ao COVID-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-ce-es-e-ro-lideram-ranking-de-transparencia-rr-e-o-ultimo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: CE, ES e RO lideram ranking de transparência; RR é o último</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-brasil-registra-427-mil-mortes-e-8505-mil-casos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: Brasil registra 42,7 mil mortes e 850,5 mil casos</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/polonia-lanca-aplicativo-de-rastreamento-de-coronavirus-com-privacidade-e-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Polônia lança aplicativo de rastreamento de coronavírus com privacidade e segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-comeca-a-testar-vacina-contra-o-coronavirus-este-mes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Brasil começa a testar vacina contra o coronavírus este mês</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-concede-registro-para-cubanos-reintegrarem-o-mais-medicos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo concede registro para cubanos reintegrarem o Mais Médicos</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47575"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46750"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© Copyright 2012-2021 Jornal Opinião Goiás - Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para fornecer a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar todos”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Configurações de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar Todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><amp-auto-ads type="adsense" data-ad-client="ca-pub-8426730206131859"></amp-auto-ads><link rel='stylesheet' id='cookie-law-info-table-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/kxe13zo8/8apqk.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"46eb717142"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.2.0' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.7.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27.2' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'112385137',post:'49136',tz:'-3',srv:'opiniaogoias.com.br'} ]);
_stq.push([ 'clickTrackerInit', '112385137', '49136' ]);
</script>
</body>
</html>
