<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg" />
<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto" />
<meta property="og:description" content="No comparativo anual, a alta é de 47,2%, diz CNC O Índice de Confiança do Empresário do Comércio (Icec) de agosto mostrou novo avanço, com o terceiro crescimento consecutivo no ano. Dessa vez, o aumento é de 4,3% na comparação com o mês anterior, alcançando 115 pontos, o que significa que ficou acima da zona [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto">
<meta name="twitter:description" content="No comparativo anual, a alta é de 47,2%, diz CNC O Índice de Confiança do Empresário do Comércio (Icec) de agosto mostrou novo avanço, com o terceiro crescimento consecutivo no ano. Dessa vez, o aumento é de 4,3% na comparação com o mês anterior, alcançando 115 pontos, o que significa que ficou acima da zona [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Jornal Opinião Goiás - Confiança do empresário do comércio cresce 4,3% em agosto</title>
<meta name="description" content="Jornal Opinião Goiás - Confiança do empresário do comércio cresce 4,3% em agosto" />
<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornal Opinião Goiás - Confiança do empresário do comércio cresce 4,3% em agosto" />
<meta property="og:description" content="Jornal Opinião Goiás - Confiança do empresário do comércio cresce 4,3% em agosto" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:published_time" content="2021-08-20T21:59:17+00:00" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="# EBC" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo; Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto" href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-63126230-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-63126230-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-63126230-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://opiniaogoias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://opiniaogoias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://opiniaogoias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #008220;
					fill: #008220;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #00d534;
					fill: #00d534;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #3f3f3f !important;
					fill: #3f3f3f !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://opiniaogoias.com.br/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://opiniaogoias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false","ua":"UA-63126230-1"};
/* ]]> */
</script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#078e1d","button_1_button_hover":"#067217","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#078e1d","button_7_button_hover":"#067217","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/50073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=50073' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html/amp"><script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
<meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-50073 single-format-standard wp-embed-responsive theiaPostSlider_body aa-prefix-opini-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-barra-container"><ul id="menu-barra" class="menu"><li id="menu-item-49367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49367"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a></li>
<li id="menu-item-49368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49368"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-49369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49369"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-49370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49370"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49371"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49372"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49379"><a href="https://opiniaogoias.com.br/manchetes">Manchetes</a></li>
<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a></li>
<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49400"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
<li id="menu-item-49377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49377"><a href="https://opiniaogoias.com.br/">Jornal Opinião Goiás &#8211; Jornais de Goiás, Jornais Goianos, jornais de Goiás, Jornais GO, jornal de Goiás, Jornais de Goiânia, Jornal de Goiânia, Notícias de Goiás, Notícias de Goiânia, Goiás, Goiânia, Opinião Goiás, Portal Opinião Goiás, Portal de Notícias de Goiás, Estado de Goiás, Vídeos Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, GO, Goiânia, Goiás, Goiano, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, Jornal Folha de Goiás, Jornal JA 7 , Jornal Ver 7, Ideia Goiás, Agronegócio Notícias, Portal Dicas de Saúde, jornais de goias, Jornais de Goiás, jornais de goiania, Jornais de Goiânia, Jornais GO, Jornal de Goiás, Jornal de Goiânia, Opinião Goiás, opinião goias, jornal opinião goias, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil, Jornal Opinião Goiás, Jornais de Goiás, Jornais de Goiânia, jornais go, Jornais GO, jornal de Goiás, jornal de Goiânia, noticias de Goiás, notícias de Goiânia, jornais go, jornal go, notícias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de Goiás, site de noticias, agronegócio, agricultura, soja, pecuária, exportação, importação, mercado, agricultura, credito rural, seguro rural, turismo rural, soja, milho, gado de corte, avicultura, suinocultura, agroflorestal, agroindustrias, frigoríficos, milho, etanol, biodiesel, gestão rural, pecuária de leite, caprinos, ovinos, agricultura familiar, ensino a distancia, consultoria, treinamento, agrotoxico, meio ambiente, pastagem, cavalo, arroz, café, frutas, flores, feijão, trigo, pragas na agricultura, saúde animal, biotecnologia, certificação, agricultura de precisão, setor sucroenergetico, Notícias e vídeos do campo, agricultura, pecuária, leilões, previsão do tempo, cotação do dólar, ovos, silviculturas, sorgo, suínos, sucroenergetico, trigo, farelo de soja, cotação dolar, café, podcasts, carnes, granjeiros, questões indígenas, MAPA, Ministério da Agricultura, Tereza Cristina, Marcas e Maquinas, Produtor, Eventos, Notícias sobre agronegócio, Agronegócio Notícias, notícias do comércio, cotações de safras e vídeos, artigos, algodão, biocombustível, blog, boi, café, carnes, clima, código florestal, feijão, grãos, hortifrúti, laranja, citrus, leite, logística, máquinas agrícolas, tecnologia do agronegócio, milho, meio ambiente, soja, ferrugem, algodão, trigo, usda, amedoin, arroz, boi, gado, laranja, látex, legumes, mandioca, mercado financeiro, Notícias sobre agronegócio e safras, dicas de manejo da terra e de como melhorar sua produção, além dos destaques e os vídeos do Meio Rural, pecuaria, agricultura, credito rural, seguro rural, turismo rural, soja, milho, gado de corte, avicltura, suinocultura, agroflorestal, agroindustrias, frigoríficos, milho, etanol, biodiesel, gestão rural, pecuária de leite, caprinos, ovinos, agricultura familiar, ensino a distancia, consultoria, treinamento, agrotoxico, meio ambiente, pastagem, cavalo, arroz, cafe, frutas, flores, feijão, trigo, pragas na agricultura, saude animal, biotecnologia, certificação, agricultura de precisão, setor sucroenergetico, Defensivos, Agrotóxicos, Classificados, Compra, Venda, Previsão do tempo, precos agricolas, colunistas, artigos tecnicos, eventos, Portal de notícias do agronegócio com clipping diário com as principais notícias do Brasil e do Mundo, as últimas e principais notícias sobre Agronegócio. Entrevistas, análises e opinião e muito mais, maiores do agronegócio, lista das maiores do agronegócio, agências de publicidade do agronegócio, maiores empresas do agronegócio, maiores industrias do agronegócio, maiores marcas do agronegócio, maiores do mundo no agronegócio, maiores do Brasil no agronegócio, Investimentos no agronegócio, empregos no agronegócio, licitação, editais, publicidade legal, publicação de atas, balanços, assessoria, mercado de capitais, assessoria paralegal, comunicação corporativa, orçamento, convocação, ata de reunião, oficio, comunicado, leilões, texto, diagramação, preço, tabela, prazos, avisos, veiculação publicidade legal, relatórios, divulgação, agência de propaganda, mídia, diagramação, revisão, anúncios, contratação de serviços de publicidade lega, leilão eletrônico, leilões online, publicações em jornal local, cidades do Brasil, território nacional, brasil, Diário de Justiça e Diário Oficial de cada Estado, Diário Oficial de Goiás, Diário Oficial de Goiânia, assembleias, Atas, Balanço Patrimonial, Agência de Publicidade Legal, Publicação de Atas, Balanço Patrimonial, Convocação, Editais, Publicação de Demonstrações Financeiras, Comunicados, Cetesb e Outros, NOSSOS SERVIÇOS EM PUBLICIDADE LEGAL, Fazemos a Diagramação e Publicação das seguintes matérias legais, Publicações Legais ordenadas pela Lei nº 6.404/76 às Sociedades Anônimas, PUBLICAÇÃO DE ATAS DE ASSEMBLEIAS, Publicação de atas e extratos dos resultados de assembléias extraordinárias, ordinárias, reuniões de sócios, constituições, dissoluções e demais, PUBLICAÇÃO DE DEMONSTRAÇÕES FINANCEIRAS, Publicação de Balanços e Demonstrações Financeiras: A forma mais tradicional de elencar todos os números contábeis, PUBLICAÇÃO DE CONVOCAÇÕES, Publicação de Convocações e Notificações e citações de qualquer natureza, PUBLICAÇÃO DE EDITAIS, Publicação de Editais públicos e privados, simples e complexos. (Prefeituras, Câmaras Municipais, Entidades Sindicais, Associações, Conselhos), PUBLICAÇÃO DE ARMAZÉNS GERAIS, Publicação de Memorial Descritivo; Regulamento Interno; Tarifa Remuneratória e Termo de Posse, PUBLICAÇÃO DE COMUNICADOS, Publicação de Comunicados, Tanto de órgãos público, como de empresas privadas, Todos os comunicados legais em geral, PUBLICAÇÃO DE CETESB, Publicação de Licença de Operação, Solicitação e recebimento de qualquer natureza, PUBLICAÇÃO DE AVISOS E DECLARAÇÕES, Publicação de Fusões, Tombstones, Underwriting, Extravios ou perdas de documentos, Abandono de emprego, Leilões de cartório, anúncios institucionais, órgãos públicos, empresas privadas, classificados, jornal publicidade legal em Goiânia, jornal publicidade legal em Goiás, Publicidade Legal Estado de Goiás, Jornal de grande circulação, Publicidade legal Goiás, agência que oferece todos os serviços de publicidade legal e financeira, tais como a criação e publicação de atas, balanços, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, política, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Governador Ronaldo Caiado, Governador de Goiás, Iris Rezende, Gustavo Mendanha, Daniel Vilela, Prefeito Rogério Cruz, Prefeito de Goiânia, Vanderlan Cardoso, Marconi Perillo, Vereadores de Goiânia, Deputados de Goiás, Senadores de Goiás, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de Goiás, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brasil, Jornais de Goiás, Jornais de Goiânia, Jornal de Goiás, Jornal de Goiânia, Notícias de Goiás, Notícias de Goiânia, Maior Jornal de Goiás, Goiânia, Goiás, Estado de Goiás, Goiânia, Aparecida de Goiânia, Anápolis, Rio Verde, Águas Lindas de Goiás, Luziânia, Valparaíso de Goiás, Trindade, Formosa, Novo Gama, Senador Canedo, Catalão, Itumbiara, Jataí, Caldas Novas, Planaltina, Santo Antônio do Descoberto, Cidade Ocidental, Goianésia, Mineiros, Cristalina, Inhumas, Jaraguá, Quirinópolis, Niquelândia, Morrinhos, Porangatu, Goianira, Itaberaí, Uruaçu, Santa Helena de Goiás, Posse, Goiatuba, São Luís de Montes Belos, Padre Bernardo, Iporá, Pires do Rio, Bela Vista de Goiás, Minaçu, Nerópolis, Palmeiras de Goiás, Alexânia, Ipameri, Itapuranga, Bom Jesus de Goiás, Pirenópolis, Piracanjuba, Goiás, Itapaci, Acreúna, Ceres, São Miguel do Araguaia, Anicuns, Hidrolândia, Silvânia, São Simão, Aragarças, Cocalzinho de Goiás, Rubiataba, Campos Belos, Abadiânia, Caiapônia, Jussara, Pontalina, Crixás, Flores de Goiás, Caçu, Orizona, Mozarlândia, Indiara, Guapó, Uruana, Maurilândia, Iaciara, Vianópolis, São João d&#8217;Aliança, Firminópolis, Montividiu, Nova Crixás, São Domingos, Campinorte, Cachoeira Alta, Edéia, Goianápolis, Corumbá de Goiás, Paraúna, Barro Alto, Rialma, Piranhas, Petrolina de Goiás, Aragoiânia, Carmo do Rio Verde, Paranaiguara, Chapadão do Céu, Cavalcante, Nova Veneza, Mara Rosa, Aruanã, Corumbaíba, Bonfinópolis, Buriti Alegre, Nazário, Santa Terezinha de Goiás, Itauçu, Bom Jardim de Goiás, Mambaí, Alvorada do Norte, Vicentinópolis, Abadia de Goiás, Santa Rita do Araguaia, Monte Alegre de Goiás, Cezarina, Serranópolis, Nova Glória, Cachoeira Dourada, Montes Claros de Goiás, Cabeceiras, Terezópolis de Goiás, Araguapaz, Leopoldo de Bulhões, Sanclerlândia, Campo Limpo de Goiás, Alto Paraíso de Goiás, Campo Alegre de Goiás, Doverlândia, Joviânia, Itarumã, Simolândia, Faina, Ouvidor, Santa Bárbara de Goiás, São Francisco de Goiás, Alto Horizonte, Inaciolândia, Santo Antônio de Goiás, Jandaia, Americano do Brasil, Vila Boa, Gouvelândia, Britânia, Vila Propício, Fazenda Nova, Água Fria de Goiás, Goiandira, Santa Fé de Goiás, Itapirapuã, Itaguaru, Turvelândia, São Luiz do Norte, Mundo Novo, Caturaí, Baliza, Divinópolis de Goiás, Santo Antônio da Barra, Rianápolis, Itaguari, Turvânia, Itajá, Montividiu do Norte, Novo Planalto, Mossâmedes, Rio Quente, Matrinchã, Formoso, Bonópolis, Aporé, São Miguel do Passa Quatro, Portelândia, Guarani de Goiás, Porteirão, Varjão, Santa Isabel, Ouro Verde de Goiás, Mutunópolis, Amaralina, Caldazinha, Gameleira de Goiás, Heitoraí, Edealina, Brazabrantes, Campinaçu, Hidrolina, Campestre de Goiás, Palminópolis, Araçu, Taquaral de Goiás, Trombas, Cromínia, Castelândia, Palestina de Goiás, Santa Tereza de Goiás, Teresina de Goiás, Colinas do Sul, Santa Rita do Novo Destino, Damianópolis, Buritinópolis, Nova Roma, Estrela do Norte, Professor Jamil, Amorinópolis, Aurilândia, Perolândia, Urutaí, Novo Brasil, Sítio d&#8217;Abadia, Cristianópolis, Damolândia, Nova Iguaçu de Goiás, Jaupaci, Ipiranga de Goiás, Santa Cruz de Goiás, Cumari, Uirapuru, Três Ranchos, Israelândia, Arenópolis, Panamá, Mimoso de Goiás, Adelândia, Buriti de Goiás, Diorama, Aparecida do Rio Doce, Jesúpolis, Campos Verdes, Avelinópolis, Ivolândia, Santa Rosa de Goiás, Palmelo, Mairipotaba, Córrego do Ouro, Nova América, Pilar de Goiás, Morro Agudo de Goiás, Marzagão, Nova Aurora, Davinópolis, Guaraíta, São Patrício, Aloândia, Água Limpa, Guarinos, Moiporá, Lagoa Santa, São João da Paraúna, Cachoeira de Goiás, Anhanguera, Governo Federal, Planalto, Jair Messias Bolsonaro, Secom, Brasília, Distrito Federal, DF, São Paulo, Rio de Janeiro, AL, Maceió, AP, Macapá, AM, Manaus, BA, Salvador, CE, Fortaleza, DF, Brasília, ES, Vitória, GO, Goiânia, MA, São Luís, MT, Cuiabá, MS, Campo Grande, MG, Belo Horizonte, PA, Belém, PB, João Pessoa, PR, Curitiba, PE, Recife, PI, Teresina, RJ, Rio de Janeiro, RN, Natal, RS, Porto Alegre, RO, Porto Velho, RR, Boa Vista, SC, Florianópolis, SP, São Paulo, SE, Aracaju, TO, Palmas, JBS, RAÍZEN ENERGIA, COSAN, AMBEV, MARFRIG GLOBAL FOODS, CARGILL AGRÍCOLA, Gilberto Tomazoni, Ricardo Dell Aquila Mussa, Luis Henrique Cals de Beauclair Guimarães, Jean Jereissati Neto, Miguel de Souza Gularte (América do Sul), Paulo Sousa, ARCHER DANIELS MIDLAND (ADM), Luciano Botelho, BUNGE ALIMENTOS, Raúl Padilla, BRF, Lorival Luz, COPERSUCAR, João Teixeira, SUZANO, Walter Schalka, COFCO INTERNATIONAL BRASIL, Philip Xu, LOUIS DREYFUS, Murilo Parada, AMAGGI, Judiney Carvalho, MINERVA FOODS, Fernando Galetti de Queiroz, COAMO, Airton Galinari, GAVILON DO BRASIL, Marcelo Grimaldi, TEREOS, Jacyr Costa Filho, KLABIN, Cristiano Teixeira, AURORA, Aury Luiz Bodanese, C .VALE, Alfredo Lang, BAYER, Marc Reichardt, LAR COOPERATIVA, Irineo da Costa Rodrigues, BIOSEV, Juan José Blanchard, M. DIAS BRANCO, Francisco Ivens De Sá Dias Branco Júnior, CAMIL ALIMENTOS, Luciano Maggi Quartiero, COOPERCITRUS, Fernando Degobbi, ATVOS AGROINDUSTRIAL, Juliana Baiard, COMIGO, Antonio Chavaglia, COCAMAR AGROINDUSTRIAL, Divanir Higino, ELDORADO BRASIL CELULOSE, Aguinaldo Gomes Ramos Filho, COOXUPÉ, Carlos Augusto Rodrigues de Melo, BIANCHINI, Antônio Bianchini, COPACOL, Valter Pitol, CARAMURU ALIMENTOS, Alberto Borges de Souza, TRÊS CORAÇÕES ALIMENTOS, Pedro Lima, BELAGRÍCOLA, Flávio Barbosa Andreo, SÃO MARTINHO, Fábio Venturelli, COOPER ALFA, Romeo Bet, LATICÍNIOS BELA VISTA, Marcos Helou, AGRÁRIA, Jorge Karl, CASTROLANDA, Willem Berend Bouwman, INTEGRADA COOPERATIVA AGROINDUSTRIAL, Jorge Hashimoto, BSBIOS BIODIESEL, Erasmo Carlos Battistella, CITROSUCO, Mário Bavaresco Junior, COOPERATIVA FRÍSIA, Renato Greidanus, FRIMESA, Valter Vanzella, ITAMBÉ ALIMENTOS, Alexandre Almeida, GRANOL, José Gomes Cadette, COOPAVEL, Dilvo Grolli, OLEOPLAN, Marcos Merlin Boff, CELULOSE NIPO-BRASILEIRA, Kazuhiko Kamada, USINA ALTO ALEGRE, José Francisco Malheiro Junqueira Figueiredo, UPL INSUMOS AGROPECUÁRIOS, Fábio Torreta, SLC AGRÍCOLA, Aurélio Pavinato, VIGOR ALIMENTOS, Luis Gennari, GT FOODS (GONÇALVES &#038; TORTOLA), Rafael Tortola, COTRIJAL, Nei César Manica, USINA CORURIPE, Mario Luiz Lorencatto, EISA INTERAGRÍCOLA (ECOM), Juan Esteve, ZILOR, Fabiano José Zillo, PRIMA FOODS, José Augusto de Carvalho Junior, PIF PAF ALIMENTOS, Rodrigo Coelho, ALIANÇA AGRÍCOLA DO CERRADO, Flávio Gilberto de Sousa, AFG BRASIL, Guilherme Alves, COASUL, Paulino Capelin Fachin, USINA SANTA TEREZINHA, FRIGOL, Marcos Câmara, COTRISAL, Walter Vontobel, BRENCO ENERGIAS RENOVÁVEIS, PEDRA AGROINDUSTRIAL, Pedro Biagi Neto, J. MACÊDO, José Honório Tofoli, ADECOAGRO BRASIL, Renato Junqueira Santos Pereira, BERNECK, Gilson Mueller Berneck, DELTA SUCROENERGIA, Robert Carlos Lyra, SJC BIOENERGIA, Abel de Miranda Uchôa, COPAGRIL, Ricardo Sílvio Chapla, OLFAR, José Carlos Weschenfelder, USINA COLOMBO, Sérgio Augusto Colombo, SÃO SALVADOR ALIMENTOS, José Carlos Garrote de Souza, EUCATEX, Flávio Maluf, ALIBEM ALIMENTOS, José Roberto Goulart, I.RIEDI GRÃOS E INSUMOS, Wanda Inês Riedi, VERACEL CELULOSE, Andreas Birmoser, VIBRA AGROINDUSTRIAL, Gerson Luís Müller, COPASUL, Adroaldo Yoshimitisu Taguti, FRISA, Arthur Arpini Coutinho, ARROZ BREJEIRO, Eduardo Define, PAMPLONA ALIMENTOS, Irani Pamplona Peters, JOSAPAR, Luciano Adures de Oliveira, EMBARÉ INDÚSTRIAS ALIMENTÍCIAS, Alexandre Antunes, FERTILIZANTES HERINGER, Dalton Carlos Heringer, BASF, CERRADINHO, Luciano Sanches Fernandes, GRUPO BAZAN, Angelo José Bazan, GRUPO BALBO, Clésio Antonio Balbo, MACROFÉRTIL, IPIRANGA AGROINDUSTRIAL, Leopoldo Tittoto, BETTER BEEF, USINA SANTA ISABEL, Alcides Graciano, BEM BRASIL ALIMENTOS, João Emílio Rocheto</a></li>
<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-49378" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49378"><a href="https://opiniaogoias.com.br/noticias">Notícias</a></li>
<li id="menu-item-49349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49349"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-49351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49351"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49347"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-49348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49348"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
 <a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Opinião Goiás</h2>
<div class="mvp-drop-nav-title left">
<h4>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-pagina-principal-container"><ul id="menu-pagina-principal" class="menu"><li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49402 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-safra-2021-2022.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Produção de cana-de-açúcar deve ficar em 592 milhões de toneladas na Safra 2021/2022</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Zoneamento agrícola de risco climático para pêssego e nectarina é ampliado para todo o Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-conselho-monetario-nacional-aprova-reserva-de-recursos-do-funcafe-para-produtores-atingidos-pela-geada.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Conselho Monetário Nacional aprova reserva de recursos do Funcafé para produtores atingidos pela geada</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-china.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Secretário destaca inovações do agro brasileiro em evento sobre cooperação tecnológica com a China</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-inmet-firma-a-primeira-apolice-do-seguro-parametrico-para-producao-de-cacau-no-sul-da-bahia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Inmet firma a primeira apólice do Seguro Paramétrico para produção de cacau no sul da Bahia</p></a></li></ul></div></div></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-safra-2021-2022.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Producao-de-cana-de-acucar-deve-ficar-em-592-milhoes-de-toneladas-na-Safra-20212022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Produção de cana-de-açúcar deve ficar em 592 milhões de toneladas na Safra 2021/2022</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Zoneamento-agricola-de-risco-climatico-para-pessego-e-nectarina-e-ampliado-para-todo-o-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Zoneamento agrícola de risco climático para pêssego e nectarina é ampliado para todo o Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-conselho-monetario-nacional-aprova-reserva-de-recursos-do-funcafe-para-produtores-atingidos-pela-geada.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Conselho-Monetario-Nacional-aprova-reserva-de-recursos-do-Funcafe-para-produtores-atingidos-pela-geada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Conselho Monetário Nacional aprova reserva de recursos do Funcafé para produtores atingidos pela geada</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-china.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Secretario-destaca-inovacoes-do-agro-brasileiro-em-evento-sobre-cooperacao-tecnologica-com-a-China-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Secretário destaca inovações do agro brasileiro em evento sobre cooperação tecnológica com a China</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-inmet-firma-a-primeira-apolice-do-seguro-parametrico-para-producao-de-cacau-no-sul-da-bahia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Inmet-firma-a-primeira-apolice-do-Seguro-Parametrico-para-producao-de-cacau-no-sul-da-Bahia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Inmet firma a primeira apólice do Seguro Paramétrico para produção de cacau no sul da Bahia</p></a></li></ul></div></div></li>
<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-refrigeradores-reduzirao-gastos-de-energia-em-mais-de-r-30-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Refrigeradores reduzirão gastos de energia em mais de R$ 30 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atualizacao-do-cadunico-sera-necessaria-para-receber-auxilio-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Atualização do CadÚnico será necessária para receber Auxílio Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-662-tinham-acesso-a-conta-corrente-em-2017-2018.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; IBGE: 66,2% tinham acesso a conta-corrente em 2017-2018</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cni-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; CNI: alta na produção e no emprego mostra aquecimento da indústria</p></a></li></ul></div></div></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-refrigeradores-reduzirao-gastos-de-energia-em-mais-de-r-30-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Refrigeradores reduzirão gastos de energia em mais de R$ 30 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atualizacao-do-cadunico-sera-necessaria-para-receber-auxilio-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Atualização do CadÚnico será necessária para receber Auxílio Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-662-tinham-acesso-a-conta-corrente-em-2017-2018.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; IBGE: 66,2% tinham acesso a conta-corrente em 2017-2018</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cni-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; CNI: alta na produção e no emprego mostra aquecimento da indústria</p></a></li></ul></div></div></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-agosto-dourado-amamentacao-previne-doencas-da-infancia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Agosto Dourado: amamentação previne doenças da infância</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Grávidas com covid-19 correm mais risco de desenvolver pré-eclâmpsia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-credencia-centros-de-enfrentamento-da-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo credencia centros de enfrentamento da covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-prefeito-do-rio-de-janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Prefeito do Rio de Janeiro alerta para aumento de casos da covid-19 na cidade</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-capital-paulista-abre-segunda-feira-vacinacao-na-faixa-de-12-a-15-anos.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Capital-paulista-abre-segunda-feira-vacinacao-na-faixa-de-12-a-15-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Capital-paulista-abre-segunda-feira-vacinacao-na-faixa-de-12-a-15-anos-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Capital-paulista-abre-segunda-feira-vacinacao-na-faixa-de-12-a-15-anos-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Capital-paulista-abre-segunda-feira-vacinacao-na-faixa-de-12-a-15-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Capital paulista abre segunda-feira vacinação na faixa de 12 a 15 anos</p></a></li></ul></div></div></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-refrigeradores-reduzirao-gastos-de-energia-em-mais-de-r-30-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Refrigeradores reduzirão gastos de energia em mais de R$ 30 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atualizacao-do-cadunico-sera-necessaria-para-receber-auxilio-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Atualização do CadÚnico será necessária para receber Auxílio Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-662-tinham-acesso-a-conta-corrente-em-2017-2018.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; IBGE: 66,2% tinham acesso a conta-corrente em 2017-2018</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cni-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; CNI: alta na produção e no emprego mostra aquecimento da indústria</p></a></li></ul></div></div></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-refrigeradores-reduzirao-gastos-de-energia-em-mais-de-r-30-bilhoes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Refrigeradores reduzirão gastos de energia em mais de R$ 30 bilhões</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atualizacao-do-cadunico-sera-necessaria-para-receber-auxilio-brasil.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Atualização do CadÚnico será necessária para receber Auxílio Brasil</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-662-tinham-acesso-a-conta-corrente-em-2017-2018.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; IBGE: 66,2% tinham acesso a conta-corrente em 2017-2018</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cni-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; CNI: alta na produção e no emprego mostra aquecimento da indústria</p></a></li></ul></div></div></li>
<li id="menu-item-49401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49401 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-reforca-vigilancia-apos-ocorrencias-de-peste-suina-africana-na-republica-dominicana.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa reforça vigilância após ocorrências de Peste Suína Africana na República Dominicana</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Mapa-abre-consulta-publica-sobre-a-regulamentacao-do-transito-e-certificacao-sanitaria-de-subprodutos-animais-nao-comestiveis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa abre consulta pública sobre a regulamentação do trânsito e certificação sanitária de subprodutos animais não comestíveis</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-abate-de-frangos-bate-recorde-no-1o-trimestre-de-2021.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Abate-de-frangos-bate-recorde-no-1o-trimestre-de-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Abate-de-frangos-bate-recorde-no-1o-trimestre-de-2021-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Abate-de-frangos-bate-recorde-no-1o-trimestre-de-2021-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Abate-de-frangos-bate-recorde-no-1o-trimestre-de-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Abate de frangos bate recorde no 1º trimestre de 2021</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-exporta-menos-carne-mas-registra-aumento-de-faturamento.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasil-exporta-menos-carne-mas-registra-aumento-de-faturamento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasil-exporta-menos-carne-mas-registra-aumento-de-faturamento-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasil-exporta-menos-carne-mas-registra-aumento-de-faturamento-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Brasil-exporta-menos-carne-mas-registra-aumento-de-faturamento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Brasil exporta menos carne, mas registra aumento de faturamento</p></a></li></ul></div></div></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mato-grosso-do-sul-anuncia-reducao-da-aliquota-do-icms-da-energia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mato Grosso do Sul anuncia redução da alíquota do ICMS da energia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-novo-layout-do-esocial-torna-a-ferramenta-mais-acessivel-e-simplificada.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Novo-layout-do-eSocial-torna-a-ferramenta-mais-acessivel-e-simplificada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Novo-layout-do-eSocial-torna-a-ferramenta-mais-acessivel-e-simplificada-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Novo-layout-do-eSocial-torna-a-ferramenta-mais-acessivel-e-simplificada-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Novo-layout-do-eSocial-torna-a-ferramenta-mais-acessivel-e-simplificada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Novo layout do eSocial torna a ferramenta mais acessível e simplificada</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-a-nossa-missao-e-modernizar-o-mercosul-diz-paulo-guedes.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; “A nossa missão é modernizar o Mercosul”, diz Paulo Guedes</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-entrega-medida-provisoria-do-novo-bolsa-familia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Presidente-entrega-medida-provisoria-do-novo-Bolsa-Familia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Presidente-entrega-medida-provisoria-do-novo-Bolsa-Familia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Presidente-entrega-medida-provisoria-do-novo-Bolsa-Familia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente entrega medida provisória do novo Bolsa Família</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-reformas-e-pec-do-voto-impresso-serao-prioridade-no-2o-semestre.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Lira-reformas-e-PEC-do-Voto-Impresso-serao-prioridade-no-2o-semestre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Lira-reformas-e-PEC-do-Voto-Impresso-serao-prioridade-no-2o-semestre-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Lira-reformas-e-PEC-do-Voto-Impresso-serao-prioridade-no-2o-semestre-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Lira-reformas-e-PEC-do-Voto-Impresso-serao-prioridade-no-2o-semestre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Lira: reformas e PEC do Voto Impresso serão prioridade no 2º semestre</p></a></li></ul></div></div></li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/mundo">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portal-de-publicacoes-cientificas-da-embrapa-e-mais-acessado-pelos-eua.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA-768x463.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA-590x354.jpg 590w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Portal-de-publicacoes-cientificas-da-Embrapa-e-mais-acessado-pelos-EUA.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Portal de publicações científicas da Embrapa é mais acessado pelos EUA</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ativos-de-brasileiros-no-exterior-ultrapassam-us-558-bilhoes-diz-bc.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ativos-de-brasileiros-no-exterior-ultrapassam-US-558-bilhoes-diz-BC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ativos-de-brasileiros-no-exterior-ultrapassam-US-558-bilhoes-diz-BC-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ativos-de-brasileiros-no-exterior-ultrapassam-US-558-bilhoes-diz-BC-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ativos-de-brasileiros-no-exterior-ultrapassam-US-558-bilhoes-diz-BC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Ativos de brasileiros no exterior ultrapassam US$ 558 bilhões, diz BC</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministra-representa-brasil-em-evento-da-onu-que-ira-debater-os-sistemas-alimentares-globais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ministra-representa-Brasil-em-evento-da-ONU-que-ira-debater-os-sistemas-alimentares-globais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ministra-representa-Brasil-em-evento-da-ONU-que-ira-debater-os-sistemas-alimentares-globais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Ministra-representa-Brasil-em-evento-da-ONU-que-ira-debater-os-sistemas-alimentares-globais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Ministra representa Brasil em evento da ONU que irá debater os sistemas alimentares globais</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-universidades-brasileiras-sao-classificadas-no-ranking-de-melhores-universidades-do-mundo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Universidades-brasileiras-sao-classificadas-no-ranking-de-melhores-universidades-do-mundo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Universidades-brasileiras-sao-classificadas-no-ranking-de-melhores-universidades-do-mundo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Universidades-brasileiras-sao-classificadas-no-ranking-de-melhores-universidades-do-mundo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Universidades-brasileiras-sao-classificadas-no-ranking-de-melhores-universidades-do-mundo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Universidades brasileiras são classificadas no ranking de melhores universidades do mundo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-tem-superavit-de-us-4179-bilhoes-no-ano-ate-a-terceira-semana-de-julho.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Balanca-tem-superavit-de-US-4179-bilhoes-no-ano-ate-a-terceira-semana-de-julho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Balanca-tem-superavit-de-US-4179-bilhoes-no-ano-ate-a-terceira-semana-de-julho-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Balanca-tem-superavit-de-US-4179-bilhoes-no-ano-ate-a-terceira-semana-de-julho-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/07/Jornal-Opiniao-Goias-Balanca-tem-superavit-de-US-4179-bilhoes-no-ano-ate-a-terceira-semana-de-julho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Balança tem superávit de US$ 41,79 bilhões no ano, até a terceira semana de julho</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-46x46.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-92x92.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicada</p> <span class="mvp-post-date">agora</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-20">20 de agosto de 2021</time></span>
<meta itemprop="dateModified" content="2021-08-20 6:59 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="853" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto.jpg 1280w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />  <meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Imagem/Freepik</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&amp;t=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6413362b3738357916293037309afa36791e36309af82a797f7a616b686862791a36373f3038379afe38793d36793c34292b3c2a9af82b3036793d36793a36349af02b3a3036793a2b3c2a3a3c796d756a7c793c3479383e362a2d367f383429621b161d006410793f362c373d792d31302a79382b2d303a353c7930372d3c2b3c2a2d30373e7938373d792d31362c3e312d79363f792a31382b30373e79302d792e302d317920362c77791a313c3a3279302d79362c2d6379312d2d292a637676362930373038363e3630382a773a3634773b2b7633362b3738357436293037303836743e3630382a743a36373f3038373a38743d36743c34292b3c2a382b3036743d36743a36343c2b3a3036743a2b3c2a3a3c746d6a743c3474383e362a2d3677312d3435">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&amp;t=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb9cb9a4b8b7baf699a6bfb8bf1575b9f691b9bf1577a5f6f0f5eee4e7e7edf695b9b8b0bfb7b81571b7f6b2b9f6b3bba6a4b3a51577a4bfb9f6b2b9f6b5b9bb157fa4b5bfb9f6b5a4b3a5b5b3f6e2fae5f3f6b3bbf6b7b1b9a5a2b9f0b7bba6ed9499928feb9ff6b0b9a3b8b2f6a2bebfa5f6b7a4a2bfb5bab3f6bfb8a2b3a4b3a5a2bfb8b1f6b7b8b2f6a2beb9a3b1bea2f6b9b0f6a5beb7a4bfb8b1f6bfa2f6a1bfa2bef6afb9a3f8f695beb3b5bdf6bfa2f6b9a3a2ecf6bea2a2a6a5ecf9f9b9a6bfb8bfb7b9b1b9bfb7a5f8b5b9bbf8b4a4f9bcb9a4b8b7bafbb9a6bfb8bfb7b9fbb1b9bfb7a5fbb5b9b8b0bfb7b8b5b7fbb2b9fbb3bba6a4b3a5b7a4bfb9fbb2b9fbb5b9bbb3a4b5bfb9fbb5a4b3a5b5b3fbe2e5fbb3bbfbb7b1b9a5a2b9f8bea2bbba">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_50073" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p></p>
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: justify;">No comparativo anual, a alta é de 47,2%, diz CNC</h3>
<p style="text-align: justify;">
<p style="text-align: justify;">O Índice de Confiança do Empresário do Comércio (Icec) de agosto mostrou novo avanço, com o terceiro crescimento consecutivo no ano. Dessa vez, o aumento é de 4,3% na comparação com o mês anterior, alcançando 115 pontos, o que significa que ficou acima da zona considerada de satisfação. No comparativo anual, a alta é de 47,2%. Os números foram divulgados  pela Confederação Nacional do Comércio de Bens, Serviços e Turismo (CNC).<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1418845&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1418845&amp;o=node" /></p>
<p style="text-align: justify;">De acordo com a entidade, “a alta aparece reforçada pela expectativa de melhoria das vendas do Dia dos Pais e da economia em geral”.</p>
<p style="text-align: justify;">A avaliação indicou ainda a continuação da tendência de incremento da confiança dos empresários, após fortes aumentos ocorridos em junho (12,2%) e julho (11,7%). Na visão do presidente da CNC, José Roberto Tadros, a proporção de pessoas vacinadas no país está diretamente ligada à resposta do setor, mesmo que ele ainda dependa das vendas presenciais. “Mesmo com alta digitalização do comércio e adoção de serviços de <em>delivery</em>, seja em shopping centers ou lojas de rua, é um segmento que tende a acompanhar essa movimentação física de pessoas”, observou.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">Segundo a CNC, o Icec vem se mantendo na zona de otimismo desde julho. O principal responsável pela alta, como apontam as últimas pesquisas, é o subitem relativo às condições atuais do empresário do setor (10,6%), mas também com boa participação do subitem sobre a percepção de que as condições da economia melhoraram (14,9%).</p>
<p style="text-align: justify;">“Outros fatores reforçaram esse entendimento, como o possível cenário de manutenção do emprego, seguido do crescimento da renda, bem como dos acréscimos sobre o faturamento do comércio em decorrência do pagamento da quarta parcela do auxílio emergencial”, completou.</p>
<h2 style="text-align: justify;">Otimismo continua</h2>
<p style="text-align: justify;">O economista da CNC responsável pela pesquisa, Antonio Everton, disse que o indicador aponta um segundo semestre mais positivo, com vendas impulsionadas por datas comemorativas que têm tudo para acontecer acima do ano passado. “Além disso, há uma nítida sensação de que as condições atuais da economia evoluíram até o momento, colocando o olhar dos comerciantes sobre a crise no espelho retrovisor”, afirmou.</p>
<p style="text-align: justify;">O componente que se refere a expectativas dos comerciantes (151,3 pontos) é o que se mantém com maior distância entre os três que integram o Icec. Ainda dentro da zona de otimismo, na sequência, aparece a intenção de investimentos (101,7 pontos). No entanto, o sentimento quanto à realidade dos empresários do comércio ainda se apresenta na zona de insatisfação (92,1 pontos), apesar de vir crescendo ultimamente.</p>
<p>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_50073&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html&quot;,&quot;postId&quot;:50073,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/economia" rel="tag">Economia</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-60x60.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://www.facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
<a href="https://www.instagram.com/opiniaogoias/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p>EBC.
Os artigos são de responsabilidade do autor e não reflete necessariamente a opinião do veículo, sendo de responsabilidade exclusiva dos respectivos autores.</p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" />
<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png">
</div>
<meta itemprop="name" content="Jornal Opinião Goiás">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-50073 mvp-com-click-main">
<p>
Você precisa estar logado para postar um comentário em <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html">
Login </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html">login</a> para publicar um comentário.</p> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-refrigeradores-reduzirao-gastos-de-energia-em-mais-de-r-30-bilhoes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Refrigeradores-reduzirao-gastos-de-energia-em-mais-de-R-30-bilhoes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Refrigeradores reduzirão gastos de energia em mais de R$ 30 bilhões</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-confianca-do-empresario-do-comercio-cresce-43-em-agosto.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Confianca-do-empresario-do-comercio-cresce-43-em-agosto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Confiança do empresário do comércio cresce 4,3% em agosto</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atualizacao-do-cadunico-sera-necessaria-para-receber-auxilio-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Atualizacao-do-CadUnico-sera-necessaria-para-receber-Auxilio-Brasil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Atualização do CadÚnico será necessária para receber Auxílio Brasil</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-662-tinham-acesso-a-conta-corrente-em-2017-2018.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-A-nossa-missao-e-modernizar-o-Mercosul-diz-Paulo-Guedes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: 66,2% tinham acesso a conta-corrente em 2017-2018</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cni-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-CNI-alta-na-producao-e-no-emprego-mostra-aquecimento-da-industria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; CNI: alta na produção e no emprego mostra aquecimento da indústria</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mato-grosso-do-sul-anuncia-reducao-da-aliquota-do-icms-da-energia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mato-Grosso-do-Sul-anuncia-reducao-da-aliquota-do-ICMS-da-energia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mato Grosso do Sul anuncia redução da alíquota do ICMS da energia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-agosto-dourado-amamentacao-previne-doencas-da-infancia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Agosto-Dourado-amamentacao-previne-doencas-da-infancia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Agosto Dourado: amamentação previne doenças da infância</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Gravidas-com-covid-19-correm-mais-risco-de-desenvolver-pre-eclampsia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Grávidas com covid-19 correm mais risco de desenvolver pré-eclâmpsia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-credencia-centros-de-enfrentamento-da-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Governo-credencia-centros-de-enfrentamento-da-covid-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo credencia centros de enfrentamento da covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-prefeito-do-rio-de-janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Prefeito-do-Rio-de-Janeiro-alerta-para-aumento-de-casos-da-covid-19-na-cidade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Prefeito do Rio de Janeiro alerta para aumento de casos da covid-19 na cidade</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-procuradoria-geral-do-libano-ouve-responsaveis-pela-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Procuradoria-Geral do Líbano ouve responsáveis pela segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/plasma-gel-nova-tecnica-de-rejuvenescimento-facial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Plasma Gel: Nova técnica de rejuvenescimento facial</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornais-de-goiania-esgoto-pode-indicar-percentual-de-contaminados-pela-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornais de Goiânia &#8211; Esgoto pode indicar percentual de contaminados pela covid-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sao-paulo-recebe-o-maior-festival-de-robotica-do-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; São Paulo recebe o maior festival de robótica do Brasil</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/google-maps-para-alertar-os-usuarios-sobre-restricoes-de-viagem-relacionadas-ao-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Google Maps para alertar os usuários sobre restrições de viagem relacionadas ao COVID-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-ce-es-e-ro-lideram-ranking-de-transparencia-rr-e-o-ultimo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: CE, ES e RO lideram ranking de transparência; RR é o último</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-brasil-registra-427-mil-mortes-e-8505-mil-casos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: Brasil registra 42,7 mil mortes e 850,5 mil casos</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/polonia-lanca-aplicativo-de-rastreamento-de-coronavirus-com-privacidade-e-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Polônia lança aplicativo de rastreamento de coronavírus com privacidade e segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-comeca-a-testar-vacina-contra-o-coronavirus-este-mes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Brasil começa a testar vacina contra o coronavírus este mês</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-concede-registro-para-cubanos-reintegrarem-o-mais-medicos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo concede registro para cubanos reintegrarem o Mais Médicos</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-49365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49365"><a href="https://opiniaogoias.com.br/">Jornal Opinião Goiás</a></li>
<li id="menu-item-49362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49362"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-49364" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49364"><a href="https://opiniaogoias.com.br/noticias">Notícias</a></li>
<li id="menu-item-49360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49360"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-49361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49361"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
<li id="menu-item-49359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49359"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-49363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49363"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a></li>
<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49382"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="https://opiniaogoias.com.br/brasilia">Brasília</a></li>
<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a></li>
<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49385"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="https://opiniaogoias.com.br/distrito-federal">Distrito Federal</a></li>
<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49387"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49388"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49389"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49391"><a href="https://opiniaogoias.com.br/manchetes">Manchetes</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49393"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49399"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© Copyright 2012-2021 Jornal Opinião Goiás - Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para fornecer a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar todos”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Configurações de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar Todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8426730206131859"></amp-auto-ads> 
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
 </div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"2cc20efc2b","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e50f273355","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e0b500b521","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3347ab3e32","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.29' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'112385137',post:'50073',tz:'-3',srv:'opiniaogoias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '112385137', '50073' ]);
</script>
</body>
</html>
