<!DOCTYPE html> <html lang="pt-BR" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="wp-content/uploads/2022/05/Jornal-Opiniao-Goias-Logotipo-23-05-2022.png"> <link rel='preload' as='image' href="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.jpg"> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style> #wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before { content: "\f160"; color: #02CA02; top: 3px; } #wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon { transform: rotate(45deg); } </style> <style id='tie-critical-css' type='text/css'>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</style> <title>Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa</title> <meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html" /> <meta property="og:locale" content="pt_BR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa" /> <meta property="og:description" content="Estudo realizado pelo Instituto do Sono, em São Paulo, revela que 42% dos paulistanos roncam três vezes por semana ou mais. O barulho intenso provocado pelo ronco que gera brigas familiares e piadas entre amigos pode esconder doenças como a apneia obstrutiva do sono, que provoca várias pausas na respiração, resultando na fragmentação de sono, sonolência diurna, cansaço, alterações da memória e &hellip;" /> <meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html" /> <meta property="og:site_name" content="Jornal Opinião Goiás" /> <meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" /> <meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" /> <meta property="article:tag" content="Brasil" /> <meta property="article:tag" content="Destaque" /> <meta property="article:tag" content="Manchetes" /> <meta property="article:tag" content="Saúde" /> <meta property="article:section" content="Brasil" /> <meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.jpg" /> <meta property="og:image:secure_url" content="https://opiniaogoias.com.br/wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.jpg" /> <meta property="og:image:width" content="1280" /> <meta property="og:image:height" content="853" /> <meta property="og:image:alt" content="Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-09-08T10:51:11-03:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa" /> <meta name="twitter:description" content="Estudo realizado pelo Instituto do Sono, em São Paulo, revela que 42% dos paulistanos roncam três vezes por semana ou mais. O barulho intenso provocado pelo ronco que gera brigas familiares e piadas entre amigos pode esconder doenças como a apneia obstrutiva do sono, que provoca várias pausas na respiração, resultando na fragmentação de sono, sonolência diurna, cansaço, alterações da memória e &hellip;" /> <meta name="twitter:site" content="@opiniaogoias" /> <meta name="twitter:creator" content="@opiniaogoias" /> <meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.jpg" /> <meta name="twitter:label1" content="Written by" /> <meta name="twitter:data1" content="# EBC" /> <meta name="twitter:label2" content="Time to read" /> <meta name="twitter:data2" content="4 minutos" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel='dns-prefetch' href="//pagead2.googlesyndication.com/" /> <link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás &raquo;" href="feed" /> <link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo;" href="comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo; Jornal Opinião Goiás &#8211; Três em cada dez paulistanos têm apneia do sono, diz pesquisa" href="jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html/feed" /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="wp-content/plugins/contact-form-7/includes/css/styles.css" type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-css' href="wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css" type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css" type='text/css' media='all' /> <link rel='stylesheet' id='kk-star-ratings-css' href="wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-print-css' href="wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel='stylesheet' id='pwaforwp-style-css' href="wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css" type='text/css' media='all' /> <style id='pwaforwp-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#078e1d","button_1_button_hover":"#067217","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#078e1d","button_7_button_hover":"#067217","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-63126230-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["opiniaogoias.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-63126230-1", {"anonymize_ip":true});
gtag("config", "G-DY8HBFV19S");
</script> <link rel="https://api.w.org/" href="wp-json/" /><link rel="alternate" type="application/json" href="wp-json/wp/v2/posts/54721" /><meta name="generator" content="WordPress 6.0.2" /> <link rel='shortlink' href="?p=54721" /> <link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html" /> <link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html&#038;format=xml" /> <meta name="generator" content="Site Kit by Google 1.82.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://opiniaogoias.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script> <style> .unselectable { -moz-user-select:none; -webkit-user-select:none; cursor: default; } html { -webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; -webkit-tap-highlight-color: rgba(0,0,0,0); } </style> <script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',"on");
}
</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#31841e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"> <meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://opiniaogoias.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2ec1ebe7-653e-49ca-bfff-c4172e10d632';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Clique para receber notificações do Jornal Opinião Goiás";
oneSignal_options['welcomeNotification']['message'] = "Clique para receber notificações do Jornal Opinião Goiás";
oneSignal_options['path'] = "https://opiniaogoias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1d9d9717-02c9-46fa-a0ca-aedc9bb61733";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Receber notícias do Jornal Opinião Goiás";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "JORNAL OPINIÃO GOIÁS";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Matérias exclusivas!";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "JORNAL OPINIÃO GOIÁS";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Matérias exclusivas!";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar sua inscrição a qualquer hora";
oneSignal_options['promptOptions']['acceptButtonText'] = "EU QUERO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "VOLTAR";
oneSignal_options['promptOptions']['siteName'] = "https://opiniaogoias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Receber";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para ser notificado e receber as atualizações do Jornal Opinião Goiás';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você foi inscrito para receber as atualizações do Jornal Opinião Goiás!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever para receber as notificações do Jornal Opinião Goiás';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber as notificações do Jornal Opinião Goiás';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais as notificações do Jornall Opinião Goiás';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações do Jornal Opinião Goiás';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscreva no Jornal Opinião Goiás e receba suas atualizações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar inscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para receber as notificações do Jornal Opinião Goiás';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8426730206131859" crossorigin="anonymous" type="text/javascript"></script> <link rel="icon" href="wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2-80x80.png" sizes="32x32" /> <link rel="icon" href="wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" sizes="192x192" /> <meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" /> <meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="#D5E0EB"> <meta name="apple-mobile-web-app-title" content="Jornal Opinião Goiás"> <meta name="application-name" content="Jornal Opinião Goiás"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-touch-fullscreen" content="YES"> <link rel="apple-touch-startup-image" href="wp-content/plugins/pwa-for-wp/images/logo.png"> <link rel="apple-touch-icon" sizes="192x192" href="wp-content/plugins/pwa-for-wp/images/logo.png"> <link rel="apple-touch-icon" sizes="512x512" href="wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <link rel="apple-touch-startup-image" href="wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <link rel="apple-touch-icon" sizes="512x512" href="wp-content/plugins/pwa-for-wp/images/logo-512x512.png"> <link rel="apple-touch-startup-image" href="wp-content/plugins/pwa-for-wp/images/logo-512x512.png" /> </head> <body id="tie-body" class="post-template-default single single-post postid-54721 single-format-standard tie-no-js unselectable wrapper-has-shadow block-head-7 magazine2 is-lazyload is-desktop is-header-layout-2 full-width post-layout-6 wide-media-narrow-title is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-menu-components top-nav header-nav" aria-label="Navegação Secundária"> <div class="container"> <div class="topbar-wrapper"> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-jornal-opiniao-goias-secundaria" class="menu"><li id="menu-item-53425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53425"><a href="quem-somos">Quem Somos</a></li> <li id="menu-item-53427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53427"><a href="termo-de-uso">Termo de Uso</a></li> <li id="menu-item-53426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53426"><a href="privacidade">Privacidade</a></li> <li id="menu-item-53429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53429"><a href="midia-kit">Mídia Kit</a></li> <li id="menu-item-53428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53428"><a href="contato">Contato</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Busca"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Procurar por" placeholder="Procurar por" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Procurar por</span> </button> </form> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/opiniaogoias"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/opiniaogoias"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/jornalopiniaogoias"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;"> <a title="Jornal Opinião Goiás" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://opiniaogoias.com.br/wp-content/uploads/2022/05/Jornal-Opiniao-Goias-Logotipo-23-05-2022.png"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2022/05/Jornal-Opiniao-Goias-Logotipo-23-05-2022.png" alt="Jornal Opinião Goiás" width="350" height="70" style="max-height:70px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Procurar por</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navegação Primária"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Jornal Opinião Goiás" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://opiniaogoias.com.br/wp-content/uploads/2022/05/Jornal-Opiniao-Goias-Logotipo-23-05-2022.png"> <img class="tie-logo-img-default tie-logo-img" src="wp-content/uploads/2022/05/Jornal-Opiniao-Goias-Logotipo-23-05-2022.png" alt="Jornal Opinião Goiás" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-jornal-opiniao-goias-principal" class="menu" role="menubar"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423 mega-menu mega-recent-featured " data-id="1"><a href="economia">Economia</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mega-menu mega-recent-featured " data-id="3634"><a href="agronegocio">Agronegócio</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-53430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430 mega-menu mega-recent-featured " data-id="25563"><a href="pecuaria">Pecuária</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426 mega-menu mega-recent-featured " data-id="222"><a href="goias">Goiás</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14432 mega-menu mega-recent-featured " data-id="441"><a href="saude">Saúde</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14422 tie-current-menu mega-menu mega-recent-featured " data-id="3"><a href="brasil">Brasil</a> <div class="mega-menu-block menu-sub-content"> <ul class="mega-recent-featured-list sub-list"> <li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="politica">Política</a></li> </ul> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-53431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53431"><a href="mundo">Mundo</a></li> <li id="menu-item-53907" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53907 tie-current-menu"><a href="ultimas-noticias">Últimas</a></li> </ul></div> </div> <ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Barra Lateral</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all' /> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all' /> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all' /> <script>console.log('Style tie-css-shortcodes')</script> <div class="container fullwidth-featured-area-wrapper"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="853" src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.jpg" class="attachment-full size-full wp-post-image" alt="Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa" /> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Jornal Opinião Goiás - Três em cada dez paulistanos têm apneia do sono, diz pesquisa. Imagem/Freepik </figcaption> </figure></div></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Jornal Opinião Goiás &#8211; Três em cada dez paulistanos têm apneia do sono, diz pesquisa</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-77"> <span class="meta-author-avatar"> <a href="author/ebc"><img alt='Foto de # EBC' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-140x140.png" data-2x='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-280x280.png 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a> </span> <span class="meta-author"><a href="author/ebc" class="author-name tie-icon" title="# EBC"># EBC</a></span> <a href="//twitter.com/opiniaogoias" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Siga no Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Siga no Twitter</span> </a> </span></span><span class="meta-item last-updated">Última Atualização 8 de setembro de 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutos lidos</span> </div></div> </div> </header> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa&#038;url=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://opiniaogoias.com.br/jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html&#038;title=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//api.whatsapp.com/send?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa%20https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://opiniaogoias.com.br/?p=54721&text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p style="text-align: justify;">Estudo realizado pelo Instituto do Sono, em São Paulo, revela que 42% dos paulistanos roncam três vezes por semana ou mais. O barulho intenso provocado pelo ronco que gera brigas familiares e piadas entre amigos pode esconder doenças como a apneia obstrutiva do sono, que provoca várias pausas na respiração, resultando na fragmentação de sono, sonolência diurna, cansaço, alterações da memória e de humor. Segundo o mesmo estudo, 32,9% dos paulistanos têm apneia do sono.<img src="//agenciabrasil.ebc.com.br/ebc.png?id=1481065&amp;o=node" /><img src="//agenciabrasil.ebc.com.br/ebc.gif?id=1481065&amp;o=node" /></p> <p style="text-align: justify;">De acordo com a médica otorrinolaringologista Sandra Doria Xavier, do Instituto do Sono, fatores como idade avançada, obesidade, mudanças hormonais e alterações nas estruturas das vias aéreas superiores são fatores de risco para o problema. Este distúrbio de sono aumenta o risco para doenças metabólicas e cardiovasculares, como infarto e acidente vascular cerebral (AVC).</p> <p style="text-align: justify;">“Quando dormimos, a respiração deve ser silenciosa. Caso contrário, é preciso identificar se existe só barulho ou se há associação com alguma enfermidade”, explica a médica.</p> <p style="text-align: justify;">O ronco também pode ser sintoma de condições que causam a obstrução das vias aéreas, como pólipos no nariz, adenoide aumentada, queixo retraído e arcada dentária estreita. Nos adultos, roncos podem ser provocados por quadros de rinite, sinusite, desvio de septo, alterações na laringe, entre outras.</p> <p style="text-align: justify;">Nas crianças, o ruído é causado, na maior parte das vezes, por aumento das amígdalas ou da adenoide, que são órgãos de defesa do organismo, mas, quando muito aumentados, podem prejudicar a saúde em vez de ajudar no combate a agentes infecciosos.</p> <h2 style="text-align: justify;">Apneia</h2> <p style="text-align: justify;">Uma das principais condições que provocam o ronco, a apneia obstrutiva do sono é caracterizada pela obstrução completa ou parcial do fluxo de ar nas vias respiratórias, enquanto a pessoa dorme. Quando isso acontece, a pessoa pode roncar alto ou causar ruídos sufocantes enquanto tenta respirar, já que o corpo não recebe oxigênio adequadamente. Se não for tratada, a apneia obstrutiva do sono é fator de alto risco para o aparecimento de problemas como hipertensão arterial, doenças cardíacas e diabetes tipo 2, depressão, entre outras.</p> <p style="text-align: justify;">Segundo a especialista, roncar pontualmente nem sempre é sinônimo de doença. O problema pode ocorrer em qualquer indivíduo saudável que, por algum problema temporário, tenha suas vias aéreas obstruídas. É o caso das pessoas acometidas por gripe e crises de rinite e sinusite. O consumo de bebidas alcoólicas, medicações sedativas e relaxantes musculares também pode contribuir para aumentar a flacidez da musculatura da região da garganta.</p> <blockquote><p><em>“O grande vilão da história do ronco é o aumento de peso, que foi muito comum na pandemia. As pessoas ganharam peso e passaram a roncar”, afirma Sandra Doria Xavier.</em></p></blockquote> <p style="text-align: justify;">O sobrepeso e a obesidade favorecem o problema, porque o tecido gorduroso no pescoço faz com que o ar não transite de forma linear, o chamado turbilhonamento na via aérea, e o surgimento do barulho. Paralelamente, propicia o estreitamento da garganta, levando à apneia.</p> <p style="text-align: justify;">A segunda condição que favorece o ronco é a idade avançada. Assim como torna os músculos dos braços e das pernas mais flácidos, o envelhecimento provoca a perda do tônus muscular e do colágeno nas vias aéreas. A flacidez da musculatura facilita a vibração dos tecidos e, consequentemente, o surgimento de ruídos com a passagem do ar.</p> <p style="text-align: justify;">Pessoas do sexo masculino são mais propensas ao ronco, por fatores hormonais e da anatomia das vias aéreas. No entanto, com a menopausa, as mulheres perdem a proteção dos hormônios femininos. Os músculos da garganta enfraquecem, o que aumenta o risco de ronco. De acordo com a Fundação Nacional do Sono, a proporção de pessoas com ronco nos Estados Unidos é de 57% de homens e 40% de mulheres.</p> <h2 style="text-align: justify;">Diagnóstico e tratamento</h2> <p style="text-align: justify;">Para diagnosticar o ronco, especialistas utilizam um estudo do sono chamado polissonografia, que monitora os parâmetros de sono e da respiração. O exame permite ao médico diferenciar o ronco primário da apneia. Entre os tratamentos estão a redução de peso, atividade física, diminuição do consumo de álcool e a eliminação de medicamentos que possam aumentar o relaxamento da musculatura.</p> <p style="text-align: justify;">O ronco também pode ser tratado com a fonoterapia da via aérea, o uso de aparelhos intraorais ou de aparelhos de pressão positiva e até procedimentos cirúrgicos nas vias aéreas.</p> <p style="text-align: justify;">“No passado, todo paciente que roncava ganhava uma cirurgia do ronco. Com tempo, verificou-se que a taxa de sucesso é muito baixa e os otorrinos ficaram mal vistos. Atualmente, as faringoplastias somente são indicadas no exame físico, quando encontrarmos amígdalas grandes, palato grande ou sinais de que, possivelmente, o paciente realmente vai se beneficiar com a cirurgia”, argumentou.</p> <h2 style="text-align: justify;">Sem reclamações</h2> <p style="text-align: justify;">Mesmo pessoas que não sabem se roncam podem identificar o problema por outros sintomas, como a boca seca e acordar cansado de manhã, sonolência, dificuldade de manter o sono, falta de atenção ou acordar com dor de cabeça. Além do suporte médico, há aplicativos para celular que verificam a qualidade do sono ou a existência de roncos.</p> <p style="text-align: justify;">A especialista em sono alerta que, apesar de queixas familiares e piadas, o tratamento do ronco deve ser feito para aumentar a qualidade de vida da própria pessoa e não de outros. “O ronco não é um problema do outro. Tratar o ronco não é ajudar o outro a viver melhor. Na realidade, é uma atenção em si mesmo. Tratar o ronco é para a pessoa dormir melhor, ter mais qualidade de vida e, por consequência, minimizar os fatores de risco que advém da apneia do sono não resolvida”, disse.</p> <div class="kk-star-ratings kksr-auto kksr-align-right kksr-valign-bottom" data-payload="{&quot;align&quot;:&quot;right&quot;,&quot;id&quot;:&quot;54721&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;bottom&quot;,&quot;ignore&quot;:&quot;&quot;,&quot;reference&quot;:&quot;auto&quot;,&quot;class&quot;:&quot;&quot;,&quot;count&quot;:&quot;0&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;0&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Classificar post&quot;,&quot;legend&quot;:&quot;0\/5 - (0 votes)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;0&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;,&quot;font_factor&quot;:&quot;1.25&quot;}"> <div class="kksr-stars"> <div class="kksr-stars-inactive"> <div class="kksr-star" data-star="1" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" data-star="2" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" data-star="3" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" data-star="4" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" data-star="5" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> </div> <div class="kksr-stars-active" style="width: 0px;"> <div class="kksr-star" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> <div class="kksr-star" style="padding-right: 4px"> <div class="kksr-icon" style="width: 24px; height: 24px;"></div> </div> </div> </div> <div class="kksr-legend" style="font-size: 19.2px;"> <span class="kksr-muted">Classificar post</span> </div> </div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-77"> <span class="meta-author-avatar"> <a href="author/ebc"><img alt='Foto de # EBC' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-140x140.png" data-2x='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-280x280.png 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140' loading='lazy' /></a> </span> <span class="meta-author"><a href="author/ebc" class="author-name tie-icon" title="# EBC"># EBC</a></span> <a href="//twitter.com/opiniaogoias" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Siga no Twitter"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Siga no Twitter</span> </a> </span></span><span class="meta-item last-updated">Última Atualização 8 de setembro de 2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 4 minutos lidos</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa&#038;url=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://opiniaogoias.com.br/jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html&#038;title=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="//api.whatsapp.com/send?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa%20https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://opiniaogoias.com.br/?p=54721&text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostre mais <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> </article> <div class="post-components"> <div class="about-author container-wrapper about-author-77"> <div class="author-avatar"> <a href="author/ebc"> <img alt='Foto de # EBC' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-180x180.png" data-2x='https://opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao-360x360.png 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180' loading='lazy' /> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="author/ebc"># EBC</a></h3> <div class="author-bio"> EBC. Os artigos são de responsabilidade do autor e não reflete necessariamente a opinião do veículo. </div> <ul class="social-icons"> <li class="social-icons-item"> <a href="/" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon"> <span class="tie-icon-home" aria-hidden="true"></span> <span class="screen-reader-text">Website</span> </a> </li> <li class="social-icons-item"> <a href="//www.facebook.com/jornalopiniaogoias" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon"> <span class="tie-icon-facebook" aria-hidden="true"></span> <span class="screen-reader-text">Facebook</span> </a> </li> <li class="social-icons-item"> <a href="//twitter.com/opiniaogoias" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon"> <span class="tie-icon-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Twitter</span> </a> </li> <li class="social-icons-item"> <a href="//www.linkedin.com/in/opiniaogoias/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon"> <span class="tie-icon-linkedin" aria-hidden="true"></span> <span class="screen-reader-text">Linkedin</span> </a> </li> <li class="social-icons-item"> <a href="//www.instagram.com/opiniaogoias/" rel="external noopener nofollow" target="_blank" class="social-link instagram-social-icon"> <span class="tie-icon-instagram" aria-hidden="true"></span> <span class="screen-reader-text">Instagram</span> </a> </li> </ul> </div> <div class="clearfix"></div> </div> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Artigos relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Jornal Opinião Goiás &#8211; Produção industrial sobe 0,6% na passagem de junho para julho" href="jornal-opiniao-goias-producao-industrial-sobe-06-na-passagem-de-junho-para-julho.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Jornal Opinião Goiás - Produção industrial sobe 0,6% na passagem de junho para julho" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Producao-industrial-sobe-06-na-passagem-de-junho-para-julho-390x220.jpg" /></a> <h3 class="post-title"><a href="jornal-opiniao-goias-producao-industrial-sobe-06-na-passagem-de-junho-para-julho.html">Jornal Opinião Goiás &#8211; Produção industrial sobe 0,6% na passagem de junho para julho</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="Jornal Opinião Goiás &#8211; Índice Nacional da Construção Civil recua em agosto e atinge 0,58%" href="jornal-opiniao-goias-indice-nacional-da-construcao-civil-recua-em-agosto-e-atinge-058.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Jornal Opinião Goiás - Índice Nacional da Construção Civil recua em agosto e atinge 0,58%" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Indice-Nacional-da-Construcao-Civil-recua-em-agosto-e-atinge-058-390x220.jpg" /></a> <h3 class="post-title"><a href="jornal-opiniao-goias-indice-nacional-da-construcao-civil-recua-em-agosto-e-atinge-058.html">Jornal Opinião Goiás &#8211; Índice Nacional da Construção Civil recua em agosto e atinge 0,58%</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="Jornal Opinião Goiás &#8211; Malha aérea internacional do Brasil atinge maior volume desde 2019" href="jornal-opiniao-goias-malha-aerea-internacional-do-brasil-atinge-maior-volume-desde-2019.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Jornal Opinião Goiás - Malha aérea internacional do Brasil atinge maior volume desde 2019" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Malha-aerea-internacional-do-Brasil-atinge-maior-volume-desde-2019-390x220.jpg" /></a> <h3 class="post-title"><a href="jornal-opiniao-goias-malha-aerea-internacional-do-brasil-atinge-maior-volume-desde-2019.html">Jornal Opinião Goiás &#8211; Malha aérea internacional do Brasil atinge maior volume desde 2019</a></h3> <div class="post-meta clearfix"></div> </div> <div class="related-item tie-standard"> <a aria-label="Jornal Opinião Goiás &#8211; Índice de Confiança das Pequenas Empresas tem alta de 2,7 pontos" href="jornal-opiniao-goias-indice-de-confianca-das-pequenas-empresas-tem-alta-de-27-pontos.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Jornal Opinião Goiás - Índice de Confiança das Pequenas Empresas tem alta de 2,7 pontos" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Indice-de-Confianca-das-Pequenas-Empresas-tem-alta-de-27-pontos-390x220.jpg" /></a> <h3 class="post-title"><a href="jornal-opiniao-goias-indice-de-confianca-das-pequenas-empresas-tem-alta-de-27-pontos.html">Jornal Opinião Goiás &#8211; Índice de Confiança das Pequenas Empresas tem alta de 2,7 pontos</a></h3> <div class="post-meta clearfix"></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="jornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-tres-em-cada-dez-paulistanos-tem-apneia-do-sono-diz-pesquisa.html">login</a> para publicar um comentário.</p> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Leia também</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fechar</span> </a> </div> <div class="widget"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jornal Opinião Goiás &#8211; Consumo nos lares brasileiros cresce 7,75% em julho" href="jornal-opiniao-goias-consumo-nos-lares-brasileiros-cresce-775-em-julho.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Jornal Opinião Goiás - Consumo nos lares brasileiros cresce 7,75% em julho" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Consumo-nos-lares-brasileiros-cresce-775-em-julho-220x150.jpg" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="jornal-opiniao-goias-consumo-nos-lares-brasileiros-cresce-775-em-julho.html">Jornal Opinião Goiás &#8211; Consumo nos lares brasileiros cresce 7,75% em julho</a> <div class="post-meta"> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jornal Opinião Goiás &#8211; Poupança tem retirada líquida recorde de R$ 22,02 bilhões em agosto" href="jornal-opiniao-goias-poupanca-tem-retirada-liquida-recorde-de-r-2202-bilhoes-em-agosto.html" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Jornal Opinião Goiás - Poupança tem retirada líquida recorde de R$ 22,02 bilhões em agosto" loading="lazy" data-src="wp-content/uploads/2022/09/Jornal-Opiniao-Goias-Poupanca-tem-retirada-liquida-recorde-de-R-2202-bilhoes-em-agosto-220x150.jpg" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="jornal-opiniao-goias-poupanca-tem-retirada-liquida-recorde-de-r-2202-bilhoes-em-agosto.html">Jornal Opinião Goiás &#8211; Poupança tem retirada líquida recorde de R$ 22,02 bilhões em agosto</a> <div class="post-meta"> </div> </div> </li> </ul> </div> </div> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area footer-boxed-widget-area"> <div class="tie-row"> <div class="tie-col-md-3 normal-side"> <link rel='stylesheet' id='tie-css-widgets-css' href="wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all' /> <script>console.log('Style tie-css-widgets')</script> <div id="text-4" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">JORNAL OPINIÃO GOIÁS</div></div> <div class="textwidget"><p style="text-align: justify;">Desde a sua estreia em 2013, tornou um fenômeno de aceitação entre os leitores de Goiás, pela forte presença no digital com foco em produção de conteúdo de credibilidade, imparcial e com prestação de serviços de qualidade. Hoje o Jornal Opinião Goiás é um dos portais de notícias com maior audiência no Estado e um dos jornais mais respeitados do país que colabora com o crescimento de Goiás, Centro-Oeste e Brasil.</p> <p style="text-align: justify;">Nos últimos anos, o Jornal Opinião Goiás tem inovado e se adaptado a uma nova dinâmica de mercado, não só na comercialização de mídia, mas no lançamento de novos formatos publicitários com soluções estratégicas para os anunciantes. Essa é a oportunidade ideal para sua marca impactar superior <strong>205 milhões de visualizações de páginas</strong>, <strong>34 milhões de usuários únicos</strong> e <strong>102 milhões de sessões</strong>. Aproxime-se do seu público-alvo e conquiste resultados.</p> <p style="text-align: justify;">Obrigado por se juntar ao Jornal Opinião Goiás.</p> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">CATEGORIAS DO JORNAL</div></div><div class="menu-jornal-opiniao-goias-secundaria-container"><ul id="menu-jornal-opiniao-goias-secundaria-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53425"><a href="quem-somos">Quem Somos</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53427"><a href="termo-de-uso">Termo de Uso</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53426"><a href="privacidade">Privacidade</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53429"><a href="midia-kit">Mídia Kit</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53428"><a href="contato">Contato</a></li> </ul></div><div class="clearfix"></div></div><div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">PÁGINAS EM DESTAQUE</div></div><div class="menu-jornal-opiniao-goias-principal-container"><ul id="menu-jornal-opiniao-goias-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="economia">Economia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="agronegocio">Agronegócio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="pecuaria">Pecuária</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14426"><a href="goias">Goiás</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="saude">Saúde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14422 tie-current-menu"><a href="brasil">Brasil</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="politica">Política</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53431"><a href="mundo">Mundo</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53907 tie-current-menu"><a href="ultimas-noticias">Últimas</a></li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="text-6" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">CONTATO</div></div> <div class="textwidget"><h3 style="text-align: justify;"><strong>E-mail Geral:</strong></h3> <p style="text-align: justify;"><a href="/cdn-cgi/l/email-protection#5f3c30312b3e2b306e1f302f3631363e303830363e2c713c3032713d2d" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="f0939f9e8491849fc1b09f80999e99919f979f999183de939f9dde9282">[email&#160;protected]</span></a></p> <p>(Informações somente via e-mail).</p> <p>&nbsp;</p> <h3 style="text-align: justify;"><strong>E-mail da Redação:</strong></h3> <p style="text-align: justify;"><a href="/cdn-cgi/l/email-protection#22484d504c434e4b514f4d13624d524b4c4b434d454d4b43510c414d4f0c4050" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="63090c110d020f0a100e0c52230c130a0d0a020c040c0a02104d000c0e4d0111">[email&#160;protected]</span></a></p> <p>(Informações somente via e-mail).</p> </div> <div class="clearfix"></div></div><div id="text-7" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">DEPARTAMENTO COMERCIAL</div></div> <div class="textwidget"><h3><strong style="text-align: justify;">Contatos:</strong></h3> <div style="text-align: justify;"> <p>(62) 3088-2020</p> <p><a href="/cdn-cgi/l/email-protection#64070b090116070d0508240b140d0a0d050b030b0d05174a070b094a0616" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="33505c5e5641505a525f735c435a5d5a525c545c5a52401d505c5e1d5141">[email&#160;protected]</span></a></p> <p>Não fornecemos informações sobre release / sugestão de pauta.</p> </div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">REDES SOCIAIS</div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/jornalopiniaogoias"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/opiniaogoias"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/opiniaogoias"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> <div class="clearfix"></div><div class="clearfix"></div></div><div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">TAGS</div></div><div class="tagcloud"><a href="noticia/agricultura" class="tag-cloud-link tag-link-22125 tag-link-position-1" style="font-size: 12.883720930233pt;" aria-label="Agricultura (576 itens)">Agricultura</a> <a href="noticia/agronegocio" class="tag-cloud-link tag-link-3635 tag-link-position-2" style="font-size: 13.317829457364pt;" aria-label="Agronegócio (626 itens)">Agronegócio</a> <a href="noticia/agronegocio-noticias" class="tag-cloud-link tag-link-22105 tag-link-position-3" style="font-size: 8pt;" aria-label="Agronegócio Notícias (204 itens)">Agronegócio Notícias</a> <a href="noticia/brasil" class="tag-cloud-link tag-link-231 tag-link-position-4" style="font-size: 20.806201550388pt;" aria-label="Brasil (3.069 itens)">Brasil</a> <a href="noticia/cirurgia-laparoscopica-goiania" class="tag-cloud-link tag-link-25544 tag-link-position-5" style="font-size: 8.8682170542636pt;" aria-label="Cirurgia Laparoscópica Goiânia (246 itens)">Cirurgia Laparoscópica Goiânia</a> <a href="noticia/destaque" class="tag-cloud-link tag-link-80 tag-link-position-6" style="font-size: 21.891472868217pt;" aria-label="Destaque (3.885 itens)">Destaque</a> <a href="noticia/economia" class="tag-cloud-link tag-link-233 tag-link-position-7" style="font-size: 17.875968992248pt;" aria-label="Economia (1.646 itens)">Economia</a> <a href="noticia/goias" class="tag-cloud-link tag-link-228 tag-link-position-8" style="font-size: 21.348837209302pt;" aria-label="Goiás (3.486 itens)">Goiás</a> <a href="noticia/goiania" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 21.348837209302pt;" aria-label="Goiânia (3.465 itens)">Goiânia</a> <a href="noticia/imprensa" class="tag-cloud-link tag-link-3265 tag-link-position-10" style="font-size: 13.317829457364pt;" aria-label="Imprensa (632 itens)">Imprensa</a> <a href="noticia/manchetes" class="tag-cloud-link tag-link-3701 tag-link-position-11" style="font-size: 22pt;" aria-label="Manchetes (3.974 itens)">Manchetes</a> <a href="noticia/mundo" class="tag-cloud-link tag-link-230 tag-link-position-12" style="font-size: 8.8682170542636pt;" aria-label="Mundo (244 itens)">Mundo</a> <a href="noticia/medico-goiania" class="tag-cloud-link tag-link-18384 tag-link-position-13" style="font-size: 9.1937984496124pt;" aria-label="Médico Goiânia (260 itens)">Médico Goiânia</a> <a href="noticia/noticias" class="tag-cloud-link tag-link-229 tag-link-position-14" style="font-size: 14.294573643411pt;" aria-label="Notícias (783 itens)">Notícias</a> <a href="noticia/politica" class="tag-cloud-link tag-link-234 tag-link-position-15" style="font-size: 11.147286821705pt;" aria-label="Política (398 itens)">Política</a> <a href="noticia/saude" class="tag-cloud-link tag-link-442 tag-link-position-16" style="font-size: 18.093023255814pt;" aria-label="Saúde (1.727 itens)">Saúde</a> <a href="noticia/urologia-goiania" class="tag-cloud-link tag-link-18563 tag-link-position-17" style="font-size: 9.0852713178295pt;" aria-label="Urologia Goiânia (254 itens)">Urologia Goiânia</a> <a href="noticia/urologista-goiania" class="tag-cloud-link tag-link-25468 tag-link-position-18" style="font-size: 10.170542635659pt;" aria-label="urologista goiania (321 itens)">urologista goiania</a></div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Jornal Opinião Goiás © 2013 - 2022. Todos os direitos Reservados. CNPJ: 21.836.525/0001-31 </div><div class="copyright-text copyright-text-second">Rua J 42, Qd. 79, Lt12, C 2, Setor Jaó, Goiânia / Goiás. CEP: 74.673-580 </div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/jornalopiniaogoias"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/opiniaogoias"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/opiniaogoias"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa&#038;url=https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Jornal%20Opini%C3%A3o%20Goi%C3%A1s%20%E2%80%93%20Tr%C3%AAs%20em%20cada%20dez%20paulistanos%20t%C3%AAm%20apneia%20do%20sono%2C%20diz%20pesquisa%20https://opiniaogoias.com.br/?p=54721" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botão Voltar ao topo</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fechar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /> </form> </div> </div> <div id="slide-sidebar-widgets"> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para fornecer a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar todos”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Configurações de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar Todos</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Sempre ativado</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="functional"> <div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="performance"> <div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="analytics"> <div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="advertisement"> <div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="others"> <div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script> <style> @media print { body * {display: none !important;} body:after { content: "You are not allowed to print preview this page, Thank you"; } } </style> <style type="text/css"> #wpcp-error-message { direction: ltr; text-align: center; transition: opacity 900ms ease 0s; z-index: 99999999; } .hideme { opacity:0; visibility: hidden; } .showme { opacity:1; visibility: visible; } .msgmsg-box-wpcp { border:1px solid #f5aca6; border-radius: 10px; color: #555; font-family: Tahoma; font-size: 11px; margin: 10px; padding: 10px 36px; position: fixed; width: 255px; top: 50%; left: 50%; margin-top: -10px; margin-left: -130px; -webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1); -moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1); box-shadow: 0px 0px 34px 2px rgba(242,191,191,1); } .msgmsg-box-wpcp span { font-weight:bold; text-transform:uppercase; } .warning-wpcp { background:#ffecec url('https://opiniaogoias.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%; } </style> <div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fechar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Procurar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Procurar por</span> </button> </form> </div> </div> </div> <link rel='stylesheet' id='cookie-law-info-table-css' href="wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css" type='text/css' media='all' /> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"55a1e9da15"};
/* ]]> */
</script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js' id='kk-star-ratings-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-video.js' id='pwaforwp-video-js-js'></script> <script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp-download.js' id='pwaforwp-download-js-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://opiniaogoias.com.br/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Noticia+Text:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
