<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg" />
<meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia" />
<meta property="og:description" content="O Serviço Florestal Brasileiro, por meio do Programa Arboretum, está apoiando a implantação de uma área de cultivo de café em consórcio com pau-brasil, no município de Teixeira de Freitas, na Bahia. A inserção do componente florestal em cultivos agrícolas traz benefícios ao solo e melhores condições microclimáticas, contribuindo para a sustentabilidade ambiental do sistema [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia">
<meta name="twitter:description" content="O Serviço Florestal Brasileiro, por meio do Programa Arboretum, está apoiando a implantação de uma área de cultivo de café em consórcio com pau-brasil, no município de Teixeira de Freitas, na Bahia. A inserção do componente florestal em cultivos agrícolas traz benefícios ao solo e melhores condições microclimáticas, contribuindo para a sustentabilidade ambiental do sistema [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Jornal Opinião Goiás - Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</title>
<meta name="description" content="Jornal Opinião Goiás - Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia" />
<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornal Opinião Goiás - Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia" />
<meta property="og:description" content="Jornal Opinião Goiás - Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:author" content="https://facebook.com/jornalopiniaogoias" />
<meta property="article:published_time" content="2021-11-03T20:46:55+00:00" />
<meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="# Jornal Opinião Goiás" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás &raquo; Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia" href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-63126230-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="opini-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://opiniaogoias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://opiniaogoias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://opiniaogoias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.33' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css' href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #008220;
					fill: #008220;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #00d534;
					fill: #00d534;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #3f3f3f !important;
					fill: #3f3f3f !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://opiniaogoias.com.br/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://opiniaogoias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false","ua":"UA-63126230-1","v4_id":""};
/* ]]> */
</script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="analytics" data-cli-block="true" data-cli-element-position="head" src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#078e1d","button_1_button_hover":"#067217","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#078e1d","button_7_button_hover":"#067217","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/51267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=51267' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html/amp"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8426730206131859" crossorigin="anonymous"></script><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
<meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-51267 single-format-standard wp-embed-responsive theiaPostSlider_body aa-prefix-opini-">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-barra-container"><ul id="menu-barra" class="menu"><li id="menu-item-49367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49367"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49366"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a></li>
<li id="menu-item-49368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49368"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-49369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49369"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-49370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49370"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49371"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49379"><a href="https://opiniaogoias.com.br/manchetes">Manchetes</a></li>
<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a></li>
<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49400"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
<li id="menu-item-49377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49377"><a href="https://opiniaogoias.com.br/">Jornal Opinião Goiás &#8211; Jornais de Goiás, Jornais Goianos, jornais de Goiás, Jornais GO, jornal de Goiás, Jornais de Goiânia, Jornal de Goiânia, Notícias de Goiás, Notícias de Goiânia, Goiás, Goiânia, Opinião Goiás, Portal Opinião Goiás, Portal de Notícias de Goiás, Estado de Goiás, Vídeos Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, GO, Goiânia, Goiás, Goiano, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, Jornal Jornal JA 7 , Jornal Ver 7, Ideia Goiás, Agronegócio Notícias, Portal Dicas de Saúde, jornais de goias, Jornais de Goiás, jornais de goiania, Jornais de Goiânia, Jornais GO, Jornal de Goiás, Jornal de Goiânia, Opinião Goiás, opinião goias, jornal opinião goias, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil, Jornal Opinião Goiás, Jornais de Goiás, Jornais de Goiânia, jornais go, Jornais GO, jornal de Goiás, jornal de Goiânia, noticias de Goiás, notícias de Goiânia, jornais go, jornal go, notícias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de Goiás, site de noticias, agronegócio, agricultura, soja, pecuária, exportação, importação, mercado, agricultura, credito rural, seguro rural, turismo rural, soja, milho, gado de corte, avicultura, suinocultura, agroflorestal, agroindustrias, frigoríficos, milho, etanol, biodiesel, gestão rural, pecuária de leite, caprinos, ovinos, agricultura familiar, ensino a distancia, consultoria, treinamento, agrotoxico, meio ambiente, pastagem, cavalo, arroz, café, frutas, flores, feijão, trigo, pragas na agricultura, saúde animal, biotecnologia, certificação, agricultura de precisão, setor sucroenergetico, Notícias e vídeos do campo, agricultura, pecuária, leilões, previsão do tempo, cotação do dólar, ovos, silviculturas, sorgo, suínos, sucroenergetico, trigo, farelo de soja, cotação dolar, café, podcasts, carnes, granjeiros, questões indígenas, MAPA, Ministério da Agricultura, Tereza Cristina, Marcas e Maquinas, Produtor, Eventos, Notícias sobre agronegócio, Agronegócio Notícias, notícias do comércio, cotações de safras e vídeos, artigos, algodão, biocombustível, blog, boi, café, carnes, clima, código florestal, feijão, grãos, hortifrúti, laranja, citrus, leite, logística, máquinas agrícolas, tecnologia do agronegócio, milho, meio ambiente, soja, ferrugem, algodão, trigo, usda, amedoin, arroz, boi, gado, laranja, látex, legumes, mandioca, mercado financeiro, Notícias sobre agronegócio e safras, dicas de manejo da terra e de como melhorar sua produção, além dos destaques e os vídeos do Meio Rural, pecuaria, agricultura, credito rural, seguro rural, turismo rural, soja, milho, gado de corte, avicltura, suinocultura, agroflorestal, agroindustrias, frigoríficos, milho, etanol, biodiesel, gestão rural, pecuária de leite, caprinos, ovinos, agricultura familiar, ensino a distancia, consultoria, treinamento, agrotoxico, meio ambiente, pastagem, cavalo, arroz, cafe, frutas, flores, feijão, trigo, pragas na agricultura, saude animal, biotecnologia, certificação, agricultura de precisão, setor sucroenergetico, Defensivos, Agrotóxicos, Classificados, Compra, Venda, Previsão do tempo, precos agricolas, colunistas, artigos tecnicos, eventos, Portal de notícias do agronegócio com clipping diário com as principais notícias do Brasil e do Mundo, as últimas e principais notícias sobre Agronegócio. Entrevistas, análises e opinião e muito mais, maiores do agronegócio, lista das maiores do agronegócio, agências de publicidade do agronegócio, maiores empresas do agronegócio, maiores industrias do agronegócio, maiores marcas do agronegócio, maiores do mundo no agronegócio, maiores do Brasil no agronegócio, Investimentos no agronegócio, empregos no agronegócio, licitação, editais, publicidade legal, publicação de atas, balanços, assessoria, mercado de capitais, assessoria paralegal, comunicação corporativa, orçamento, convocação, ata de reunião, oficio, comunicado, leilões, texto, diagramação, preço, tabela, prazos, avisos, veiculação publicidade legal, relatórios, divulgação, agência de propaganda, mídia, diagramação, revisão, anúncios, contratação de serviços de publicidade lega, leilão eletrônico, leilões online, publicações em jornal local, cidades do Brasil, território nacional, brasil, Diário de Justiça e Diário Oficial de cada Estado, Diário Oficial de Goiás, Diário Oficial de Goiânia, assembleias, Atas, Balanço Patrimonial, Agência de Publicidade Legal, Publicação de Atas, Balanço Patrimonial, Convocação, Editais, Publicação de Demonstrações Financeiras, Comunicados, Cetesb e Outros, NOSSOS SERVIÇOS EM PUBLICIDADE LEGAL, Fazemos a Diagramação e Publicação das seguintes matérias legais, Publicações Legais ordenadas pela Lei nº 6.404/76 às Sociedades Anônimas, PUBLICAÇÃO DE ATAS DE ASSEMBLEIAS, Publicação de atas e extratos dos resultados de assembléias extraordinárias, ordinárias, reuniões de sócios, constituições, dissoluções e demais, PUBLICAÇÃO DE DEMONSTRAÇÕES FINANCEIRAS, Publicação de Balanços e Demonstrações Financeiras: A forma mais tradicional de elencar todos os números contábeis, PUBLICAÇÃO DE CONVOCAÇÕES, Publicação de Convocações e Notificações e citações de qualquer natureza, PUBLICAÇÃO DE EDITAIS, Publicação de Editais públicos e privados, simples e complexos. (Prefeituras, Câmaras Municipais, Entidades Sindicais, Associações, Conselhos), PUBLICAÇÃO DE ARMAZÉNS GERAIS, Publicação de Memorial Descritivo; Regulamento Interno; Tarifa Remuneratória e Termo de Posse, PUBLICAÇÃO DE COMUNICADOS, Publicação de Comunicados, Tanto de órgãos público, como de empresas privadas, Todos os comunicados legais em geral, PUBLICAÇÃO DE CETESB, Publicação de Licença de Operação, Solicitação e recebimento de qualquer natureza, PUBLICAÇÃO DE AVISOS E DECLARAÇÕES, Publicação de Fusões, Tombstones, Underwriting, Extravios ou perdas de documentos, Abandono de emprego, Leilões de cartório, anúncios institucionais, órgãos públicos, empresas privadas, classificados, jornal publicidade legal em Goiânia, jornal publicidade legal em Goiás, Publicidade Legal Estado de Goiás, Jornal de grande circulação, Publicidade legal Goiás, agência que oferece todos os serviços de publicidade legal e financeira, tais como a criação e publicação de atas, balanços, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, política, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Governador Ronaldo Caiado, Governador de Goiás, Iris Rezende, Gustavo Mendanha, Daniel Vilela, Prefeito Rogério Cruz, Prefeito de Goiânia, Vanderlan Cardoso, Marconi Perillo, Vereadores de Goiânia, Deputados de Goiás, Senadores de Goiás, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de Goiás, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brasil, Jornais de Goiás, Jornais de Goiânia, Jornal de Goiás, Jornal de Goiânia, Notícias de Goiás, Notícias de Goiânia, Maior Jornal de Goiás, Goiânia, Goiás, Estado de Goiás, Goiânia, Aparecida de Goiânia, Anápolis, Rio Verde, Águas Lindas de Goiás, Luziânia, Valparaíso de Goiás, Trindade, Formosa, Novo Gama, Senador Canedo, Catalão, Itumbiara, Jataí, Caldas Novas, Planaltina, Santo Antônio do Descoberto, Cidade Ocidental, Goianésia, Mineiros, Cristalina, Inhumas, Jaraguá, Quirinópolis, Niquelândia, Morrinhos, Porangatu, Goianira, Itaberaí, Uruaçu, Santa Helena de Goiás, Posse, Goiatuba, São Luís de Montes Belos, Padre Bernardo, Iporá, Pires do Rio, Bela Vista de Goiás, Minaçu, Nerópolis, Palmeiras de Goiás, Alexânia, Ipameri, Itapuranga, Bom Jesus de Goiás, Pirenópolis, Piracanjuba, Goiás, Itapaci, Acreúna, Ceres, São Miguel do Araguaia, Anicuns, Hidrolândia, Silvânia, São Simão, Aragarças, Cocalzinho de Goiás, Rubiataba, Campos Belos, Abadiânia, Caiapônia, Jussara, Pontalina, Crixás, Flores de Goiás, Caçu, Orizona, Mozarlândia, Indiara, Guapó, Uruana, Maurilândia, Iaciara, Vianópolis, São João d&#8217;Aliança, Firminópolis, Montividiu, Nova Crixás, São Domingos, Campinorte, Cachoeira Alta, Edéia, Goianápolis, Corumbá de Goiás, Paraúna, Barro Alto, Rialma, Piranhas, Petrolina de Goiás, Aragoiânia, Carmo do Rio Verde, Paranaiguara, Chapadão do Céu, Cavalcante, Nova Veneza, Mara Rosa, Aruanã, Corumbaíba, Bonfinópolis, Buriti Alegre, Nazário, Santa Terezinha de Goiás, Itauçu, Bom Jardim de Goiás, Mambaí, Alvorada do Norte, Vicentinópolis, Abadia de Goiás, Santa Rita do Araguaia, Monte Alegre de Goiás, Cezarina, Serranópolis, Nova Glória, Cachoeira Dourada, Montes Claros de Goiás, Cabeceiras, Terezópolis de Goiás, Araguapaz, Leopoldo de Bulhões, Sanclerlândia, Campo Limpo de Goiás, Alto Paraíso de Goiás, Campo Alegre de Goiás, Doverlândia, Joviânia, Itarumã, Simolândia, Faina, Ouvidor, Santa Bárbara de Goiás, São Francisco de Goiás, Alto Horizonte, Inaciolândia, Santo Antônio de Goiás, Jandaia, Americano do Brasil, Vila Boa, Gouvelândia, Britânia, Vila Propício, Fazenda Nova, Água Fria de Goiás, Goiandira, Santa Fé de Goiás, Itapirapuã, Itaguaru, Turvelândia, São Luiz do Norte, Mundo Novo, Caturaí, Baliza, Divinópolis de Goiás, Santo Antônio da Barra, Rianápolis, Itaguari, Turvânia, Itajá, Montividiu do Norte, Novo Planalto, Mossâmedes, Rio Quente, Matrinchã, Formoso, Bonópolis, Aporé, São Miguel do Passa Quatro, Portelândia, Guarani de Goiás, Porteirão, Varjão, Santa Isabel, Ouro Verde de Goiás, Mutunópolis, Amaralina, Caldazinha, Gameleira de Goiás, Heitoraí, Edealina, Brazabrantes, Campinaçu, Hidrolina, Campestre de Goiás, Palminópolis, Araçu, Taquaral de Goiás, Trombas, Cromínia, Castelândia, Palestina de Goiás, Santa Tereza de Goiás, Teresina de Goiás, Colinas do Sul, Santa Rita do Novo Destino, Damianópolis, Buritinópolis, Nova Roma, Estrela do Norte, Professor Jamil, Amorinópolis, Aurilândia, Perolândia, Urutaí, Novo Brasil, Sítio d&#8217;Abadia, Cristianópolis, Damolândia, Nova Iguaçu de Goiás, Jaupaci, Ipiranga de Goiás, Santa Cruz de Goiás, Cumari, Uirapuru, Três Ranchos, Israelândia, Arenópolis, Panamá, Mimoso de Goiás, Adelândia, Buriti de Goiás, Diorama, Aparecida do Rio Doce, Jesúpolis, Campos Verdes, Avelinópolis, Ivolândia, Santa Rosa de Goiás, Palmelo, Mairipotaba, Córrego do Ouro, Nova América, Pilar de Goiás, Morro Agudo de Goiás, Marzagão, Nova Aurora, Davinópolis, Guaraíta, São Patrício, Aloândia, Água Limpa, Guarinos, Moiporá, Lagoa Santa, São João da Paraúna, Cachoeira de Goiás, Anhanguera, Governo Federal, Planalto, Jair Messias Bolsonaro, Secom, Brasília, Distrito Federal, DF, São Paulo, Rio de Janeiro, AL, Maceió, AP, Macapá, AM, Manaus, BA, Salvador, CE, Fortaleza, DF, Brasília, ES, Vitória, GO, Goiânia, MA, São Luís, MT, Cuiabá, MS, Campo Grande, MG, Belo Horizonte, PA, Belém, PB, João Pessoa, PR, Curitiba, PE, Recife, PI, Teresina, RJ, Rio de Janeiro, RN, Natal, RS, Porto Alegre, RO, Porto Velho, RR, Boa Vista, SC, Florianópolis, SP, São Paulo, SE, Aracaju, TO, Palmas, JBS, RAÍZEN ENERGIA, COSAN, AMBEV, MARFRIG GLOBAL FOODS, CARGILL AGRÍCOLA, Gilberto Tomazoni, Ricardo Dell Aquila Mussa, Luis Henrique Cals de Beauclair Guimarães, Jean Jereissati Neto, Miguel de Souza Gularte (América do Sul), Paulo Sousa, ARCHER DANIELS MIDLAND (ADM), Luciano Botelho, BUNGE ALIMENTOS, Raúl Padilla, BRF, Lorival Luz, COPERSUCAR, João Teixeira, SUZANO, Walter Schalka, COFCO INTERNATIONAL BRASIL, Philip Xu, LOUIS DREYFUS, Murilo Parada, AMAGGI, Judiney Carvalho, MINERVA FOODS, Fernando Galetti de Queiroz, COAMO, Airton Galinari, GAVILON DO BRASIL, Marcelo Grimaldi, TEREOS, Jacyr Costa Filho, KLABIN, Cristiano Teixeira, AURORA, Aury Luiz Bodanese, C .VALE, Alfredo Lang, BAYER, Marc Reichardt, LAR COOPERATIVA, Irineo da Costa Rodrigues, BIOSEV, Juan José Blanchard, M. DIAS BRANCO, Francisco Ivens De Sá Dias Branco Júnior, CAMIL ALIMENTOS, Luciano Maggi Quartiero, COOPERCITRUS, Fernando Degobbi, ATVOS AGROINDUSTRIAL, Juliana Baiard, COMIGO, Antonio Chavaglia, COCAMAR AGROINDUSTRIAL, Divanir Higino, ELDORADO BRASIL CELULOSE, Aguinaldo Gomes Ramos Filho, COOXUPÉ, Carlos Augusto Rodrigues de Melo, BIANCHINI, Antônio Bianchini, COPACOL, Valter Pitol, CARAMURU ALIMENTOS, Alberto Borges de Souza, TRÊS CORAÇÕES ALIMENTOS, Pedro Lima, BELAGRÍCOLA, Flávio Barbosa Andreo, SÃO MARTINHO, Fábio Venturelli, COOPER ALFA, Romeo Bet, LATICÍNIOS BELA VISTA, Marcos Helou, AGRÁRIA, Jorge Karl, CASTROLANDA, Willem Berend Bouwman, INTEGRADA COOPERATIVA AGROINDUSTRIAL, Jorge Hashimoto, BSBIOS BIODIESEL, Erasmo Carlos Battistella, CITROSUCO, Mário Bavaresco Junior, COOPERATIVA FRÍSIA, Renato Greidanus, FRIMESA, Valter Vanzella, ITAMBÉ ALIMENTOS, Alexandre Almeida, GRANOL, José Gomes Cadette, COOPAVEL, Dilvo Grolli, OLEOPLAN, Marcos Merlin Boff, CELULOSE NIPO-BRASILEIRA, Kazuhiko Kamada, USINA ALTO ALEGRE, José Francisco Malheiro Junqueira Figueiredo, UPL INSUMOS AGROPECUÁRIOS, Fábio Torreta, SLC AGRÍCOLA, Aurélio Pavinato, VIGOR ALIMENTOS, Luis Gennari, GT FOODS (GONÇALVES &#038; TORTOLA), Rafael Tortola, COTRIJAL, Nei César Manica, USINA CORURIPE, Mario Luiz Lorencatto, EISA INTERAGRÍCOLA (ECOM), Juan Esteve, ZILOR, Fabiano José Zillo, PRIMA FOODS, José Augusto de Carvalho Junior, PIF PAF ALIMENTOS, Rodrigo Coelho, ALIANÇA AGRÍCOLA DO CERRADO, Flávio Gilberto de Sousa, AFG BRASIL, Guilherme Alves, COASUL, Paulino Capelin Fachin, USINA SANTA TEREZINHA, FRIGOL, Marcos Câmara, COTRISAL, Walter Vontobel, BRENCO ENERGIAS RENOVÁVEIS, PEDRA AGROINDUSTRIAL, Pedro Biagi Neto, J. MACÊDO, José Honório Tofoli, ADECOAGRO BRASIL, Renato Junqueira Santos Pereira, BERNECK, Gilson Mueller Berneck, DELTA SUCROENERGIA, Robert Carlos Lyra, SJC BIOENERGIA, Abel de Miranda Uchôa, COPAGRIL, Ricardo Sílvio Chapla, OLFAR, José Carlos Weschenfelder, USINA COLOMBO, Sérgio Augusto Colombo, SÃO SALVADOR ALIMENTOS, José Carlos Garrote de Souza, EUCATEX, Flávio Maluf, ALIBEM ALIMENTOS, José Roberto Goulart, I.RIEDI GRÃOS E INSUMOS, Wanda Inês Riedi, VERACEL CELULOSE, Andreas Birmoser, VIBRA AGROINDUSTRIAL, Gerson Luís Müller, COPASUL, Adroaldo Yoshimitisu Taguti, FRISA, Arthur Arpini Coutinho, ARROZ BREJEIRO, Eduardo Define, PAMPLONA ALIMENTOS, Irani Pamplona Peters, JOSAPAR, Luciano Adures de Oliveira, EMBARÉ INDÚSTRIAS ALIMENTÍCIAS, Alexandre Antunes, FERTILIZANTES HERINGER, Dalton Carlos Heringer, BASF, CERRADINHO, Luciano Sanches Fernandes, GRUPO BAZAN, Angelo José Bazan, GRUPO BALBO, Clésio Antonio Balbo, MACROFÉRTIL, IPIRANGA AGROINDUSTRIAL, Leopoldo Tittoto, BETTER BEEF, USINA SANTA ISABEL, Alcides Graciano, BEM BRASIL ALIMENTOS, João Emílio Rocheto</a></li>
<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-49378" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49378"><a href="https://opiniaogoias.com.br/noticias">Notícias</a></li>
<li id="menu-item-49349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49349"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-49351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49351"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
<li id="menu-item-49347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49347"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-49348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49348"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fab fa-linkedin"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
<input type="hidden" id="searchsubmit" value="Procurar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
<a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-2-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Opinião Goiás</h2>
<div class="mvp-drop-nav-title left">
<h4>Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-pagina-principal-container"><ul id="menu-pagina-principal" class="menu"><li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49402 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-protocolo-de-nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Protocolo de Nairóbi é promulgado e traz competitividade às exportações do agronegócio</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa publica registros de dois defensivos agrícolas inéditos de baixo impacto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Termina hoje prazo para declarar imposto sobre propriedade rural</p></a></li></ul></div></div></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-protocolo-de-nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Protocolo de Nairóbi é promulgado e traz competitividade às exportações do agronegócio</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Mapa-publica-registros-de-dois-defensivos-agricolas-ineditos-de-baixo-impacto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa publica registros de dois defensivos agrícolas inéditos de baixo impacto</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Termina-hoje-prazo-para-declarar-imposto-sobre-propriedade-rural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Termina hoje prazo para declarar imposto sobre propriedade rural</p></a></li></ul></div></div></li>
<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-transformagov-chega-a-goias-que-inaugura-a-16a-rede-estadual-de-gestao-estrategica.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; TransformaGov chega a Goiás, que inaugura a 16ª Rede Estadual de Gestão Estratégica</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-economiza-r-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo economiza R$ 35 milhões em compra centralizada de computadores de alto desempenho</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo divulga novas regras para envio de proposta de aquisição</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-guia-de-projetos-de-infraestrutura-do-me-e-recomendado-em-acordao-pelos-ministros-do-tcu.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Guia de projetos de infraestrutura do ME é recomendado em Acórdão pelos Ministros do TCU</p></a></li></ul></div></div></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-transformagov-chega-a-goias-que-inaugura-a-16a-rede-estadual-de-gestao-estrategica.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; TransformaGov chega a Goiás, que inaugura a 16ª Rede Estadual de Gestão Estratégica</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-economiza-r-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo economiza R$ 35 milhões em compra centralizada de computadores de alto desempenho</p></a></li></ul></div></div></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-quais-as-sete-quedas-do-envelhecimento.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Quais as sete quedas do envelhecimento?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-conheca-o-poder-dos-fios-de-sustentacao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Conheça o poder dos fios de sustentação</p></a></li><li><a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-dia-nacional-de-luta-contra-o-reumatismo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pronto Socorro para Queimaduras - Dia Nacional de Luta Contra o Reumatismo" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronto Socorro para Queimaduras &#8211; Dia Nacional de Luta Contra o Reumatismo</p></a></li><li><a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-dia-mundial-do-avc.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Mundial-do-AVC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pronto Socorro para Queimaduras - Dia Mundial do AVC" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Mundial-do-AVC-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Mundial-do-AVC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronto Socorro para Queimaduras &#8211; Dia Mundial do AVC</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-voce-sabe-quais-as-causas-das-olheiras.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Voce-sabe-quais-as-causas-das-olheiras-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Você sabe quais as causas das olheiras" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Voce-sabe-quais-as-causas-das-olheiras-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Voce-sabe-quais-as-causas-das-olheiras-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Voce-sabe-quais-as-causas-das-olheiras-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Você sabe quais as causas das olheiras?</p></a></li></ul></div></div></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-quais-as-sete-quedas-do-envelhecimento.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Quais as sete quedas do envelhecimento?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-conheca-o-poder-dos-fios-de-sustentacao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Conheça o poder dos fios de sustentação</p></a></li><li><a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-dia-nacional-de-luta-contra-o-reumatismo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pronto Socorro para Queimaduras - Dia Nacional de Luta Contra o Reumatismo" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronto Socorro para Queimaduras &#8211; Dia Nacional de Luta Contra o Reumatismo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</p></a></li></ul></div></div></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-quais-as-sete-quedas-do-envelhecimento.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Quais as sete quedas do envelhecimento?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-conheca-o-poder-dos-fios-de-sustentacao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Harmonização Itaberaí &#8211; Conheça o poder dos fios de sustentação</p></a></li><li><a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-dia-nacional-de-luta-contra-o-reumatismo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pronto Socorro para Queimaduras - Dia Nacional de Luta Contra o Reumatismo" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronto Socorro para Queimaduras &#8211; Dia Nacional de Luta Contra o Reumatismo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</p></a></li></ul></div></div></li>
<li id="menu-item-49401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49401 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cadeia-produtiva-do-leite-vai-realizar-campanha-nacional-para-estimular-o-consumo-do-produto-no-pais.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Cadeia-produtiva-do-leite-vai-realizar-campanha-nacional-para-estimular-o-consumo-do-produto-no-pais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Cadeia-produtiva-do-leite-vai-realizar-campanha-nacional-para-estimular-o-consumo-do-produto-no-pais-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Cadeia-produtiva-do-leite-vai-realizar-campanha-nacional-para-estimular-o-consumo-do-produto-no-pais-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Cadeia-produtiva-do-leite-vai-realizar-campanha-nacional-para-estimular-o-consumo-do-produto-no-pais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Cadeia produtiva do leite vai realizar campanha nacional para estimular o consumo do produto no país</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-traz-criterios-para-destinacao-de-leite-e-derivados-que-descumprem-padroes-regulamentares.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Portaria-traz-criterios-para-destinacao-de-leite-e-derivados-que-descumprem-padroes-regulamentares-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Portaria-traz-criterios-para-destinacao-de-leite-e-derivados-que-descumprem-padroes-regulamentares-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Portaria-traz-criterios-para-destinacao-de-leite-e-derivados-que-descumprem-padroes-regulamentares-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Portaria-traz-criterios-para-destinacao-de-leite-e-derivados-que-descumprem-padroes-regulamentares-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Portaria traz critérios para destinação de leite e derivados que descumprem padrões regulamentares</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-amplia-acoes-de-prevencao-em-aeroporto-para-evitar-entrada-de-peste-suina-africana.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-amplia-acoes-de-prevencao-em-aeroporto-para-evitar-entrada-de-peste-suina-africana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-amplia-acoes-de-prevencao-em-aeroporto-para-evitar-entrada-de-peste-suina-africana-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-amplia-acoes-de-prevencao-em-aeroporto-para-evitar-entrada-de-peste-suina-africana-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-amplia-acoes-de-prevencao-em-aeroporto-para-evitar-entrada-de-peste-suina-africana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa amplia ações de prevenção em aeroporto para evitar entrada de peste suína africana</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-reforca-vigilancia-apos-ocorrencias-de-peste-suina-africana-na-republica-dominicana.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/08/Jornal-Opiniao-Goias-Mapa-reforca-vigilancia-apos-ocorrencias-de-Peste-Suina-Africana-na-Republica-Dominicana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Mapa reforça vigilância após ocorrências de Peste Suína Africana na República Dominicana</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/06/Jornal-Opiniao-Goias-Portaria-estabelece-requisitos-para-instalacao-e-funcionamento-de-postos-de-refrigeracao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Portaria estabelece requisitos para instalação e funcionamento de postos de refrigeração</p></a></li></ul></div></div></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-tesouro-descarta-credito-extra-se-pec-dos-precatorios-nao-for-aprovada.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Tesouro-descarta-credito-extra-se-PEC-dos-Precatorios-nao-for-aprovada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Tesouro-descarta-credito-extra-se-PEC-dos-Precatorios-nao-for-aprovada-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Tesouro-descarta-credito-extra-se-PEC-dos-Precatorios-nao-for-aprovada-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Tesouro-descarta-credito-extra-se-PEC-dos-Precatorios-nao-for-aprovada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Tesouro descarta crédito extra se PEC dos Precatórios não for aprovada</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-critica-politica-que-atrela-preco-dos-combustiveis-ao-dolar.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-critica-politica-que-atrela-preco-dos-combustiveis-ao-dolar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-critica-politica-que-atrela-preco-dos-combustiveis-ao-dolar-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-critica-politica-que-atrela-preco-dos-combustiveis-ao-dolar-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-critica-politica-que-atrela-preco-dos-combustiveis-ao-dolar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente critica política que atrela preço dos combustíveis ao dólar</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-mantem-regras-excepcionais-no-setor-de-energia-eletrica.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-mantem-regras-excepcionais-no-setor-de-energia-eletrica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-mantem-regras-excepcionais-no-setor-de-energia-eletrica-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-mantem-regras-excepcionais-no-setor-de-energia-eletrica-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-mantem-regras-excepcionais-no-setor-de-energia-eletrica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Governo mantém regras excepcionais no setor de energia elétrica</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-envia-ao-congresso-ampliacao-de-acordo-mercosul-colombia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente envia ao Congresso ampliação de acordo Mercosul–Colômbia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-diz-que-determinara-reducao-da-bandeira-tarifaria-na-luz.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-diz-que-determinara-reducao-da-bandeira-tarifaria-na-luz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-diz-que-determinara-reducao-da-bandeira-tarifaria-na-luz-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-diz-que-determinara-reducao-da-bandeira-tarifaria-na-luz-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-diz-que-determinara-reducao-da-bandeira-tarifaria-na-luz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente diz que determinará redução da bandeira tarifária na luz</p></a></li></ul></div></div></li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/mundo">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-presidente-envia-ao-congresso-ampliacao-de-acordo-mercosul-colombia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Presidente-envia-ao-Congresso-ampliacao-de-acordo-Mercosul–Colombia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Presidente envia ao Congresso ampliação de acordo Mercosul–Colômbia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-tse-usara-credito-extra-para-divulgar-urnas-eletronicas-no-exterior.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TSE-usara-credito-extra-para-divulgar-urnas-eletronicas-no-exterior-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TSE-usara-credito-extra-para-divulgar-urnas-eletronicas-no-exterior-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TSE-usara-credito-extra-para-divulgar-urnas-eletronicas-no-exterior-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TSE-usara-credito-extra-para-divulgar-urnas-eletronicas-no-exterior-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; TSE usará crédito extra para divulgar urnas eletrônicas no exterior</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-protocolo-de-nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Protocolo-de-Nairobi-e-promulgado-e-traz-competitividade-as-exportacoes-do-agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Protocolo de Nairóbi é promulgado e traz competitividade às exportações do agronegócio</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-onu-divulga-recomendacoes-para-paises-minimizarem-impactos-da-pandemia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-ONU-divulga-recomendacoes-para-paises-minimizarem-impactos-da-pandemia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-ONU-divulga-recomendacoes-para-paises-minimizarem-impactos-da-pandemia-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-ONU-divulga-recomendacoes-para-paises-minimizarem-impactos-da-pandemia-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-ONU-divulga-recomendacoes-para-paises-minimizarem-impactos-da-pandemia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; ONU divulga recomendações para países minimizarem impactos da pandemia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-contas-externas-tem-saldo-positivo-de-us-1684-bilhao-em-agosto.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Contas-externas-tem-saldo-positivo-de-US-1684-bilhao-em-agosto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Contas-externas-tem-saldo-positivo-de-US-1684-bilhao-em-agosto-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Contas-externas-tem-saldo-positivo-de-US-1684-bilhao-em-agosto-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/09/Jornal-Opiniao-Goias-Contas-externas-tem-saldo-positivo-de-US-1684-bilhao-em-agosto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Opinião Goiás &#8211; Contas externas têm saldo positivo de US$ 1,684 bilhão em agosto</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" />
<div class="mvp-main-body-max">
<div id="mvp-post-feat-img-wide" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="719" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2.jpg 1280w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-768x431.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> <img width="560" height="600" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-560x600.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />  <meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-post-feat-text-wrap" class="left relative">
<div class="mvp-post-feat-text-main">
<div class="mvp-post-feat-text left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/agricultura"><span class="mvp-post-cat left">Agricultura</span></a></h3>
<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</h1>
</div>
</div>
</div>
<span class="mvp-feat-caption">Imagem/Freepik</span>
</div>
</div>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&amp;t=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#556a2620373f303621681f3a273b3439751a253c3b3c96f63a75123a3c96f4267573766d6764646e75063027233c96f23a7513393a2730262134397534253a3c3475362039213c233a7531307536343396fc75303875363a3b2696e627363c3a75363a387525342078372734263c39753075233c23303c273a7531347530262596fc363c30753b347517343d3c34733438256e171a110c681c75333a203b3175213d3c26753427213c363930753c3b2130273026213c3b3275343b3175213d3a20323d21753a3375263d34273c3b32753c2175223c213d752c3a207b75163d30363e753c21753a20216f753d212125266f7a7a3a253c3b3c343a323a3c34267b363a387b37277a3f3a273b3439783a253c3b3c343a78323a3c342678263027233c363a7833393a2730262134397834253a3c3478362039213c233a783130783634333078303878363a3b263a27363c3a78363a387825342078372734263c39783078233c23303c273a7831347830262530363c30783b347837343d3c347b3d213839">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&amp;t=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4d723e382f27282e397007223f232c216d023d2423248eee226d0a22248eec3e6d6b6e757f7c7c766d1e283f3b248eea226d0b21223f283e392c216d2c3d22242c6d2e382139243b226d29286d2e2c2b8ee46d28206d2e22233e8efe3f2e24226d2e22206d3d2c38602f3f2c3e24216d286d3b243b28243f226d292c6d283e3d8ee42e24286d232c6d0f2c25242c6b2c203d760f02091470046d2b223823296d3925243e6d2c3f39242e21286d242339283f283e3924232a6d2c23296d392522382a25396d222b6d3e252c3f24232a6d24396d3a2439256d342238636d0e25282e266d24396d223839776d2539393d3e776262223d2423242c222a22242c3e632e2220632f3f6227223f232c2160223d2423242c22602a22242c3e603e283f3b242e22602b21223f283e392c21602c3d22242c602e382139243b22602928602e2c2b28602820602e22233e223f2e2422602e2220603d2c38602f3f2c3e24216028603b243b28243f2260292c60283e3d282e242860232c602f2c25242c6325392021">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_51267" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p dir="ltr" style="text-align: justify;">O Serviço Florestal Brasileiro, por meio do Programa Arboretum, está apoiando a implantação de uma área de cultivo de café em consórcio com pau-brasil, no município de Teixeira de Freitas, na Bahia. A inserção do componente florestal em cultivos agrícolas traz benefícios ao solo e melhores condições microclimáticas, contribuindo para a sustentabilidade ambiental do sistema e para a conservação da biodiversidade.</p>
<p dir="ltr" style="text-align: justify;">Além do cultivo do café, a área implantada na Fazenda Bom Retiro produzirá sementes selecionadas de pau-brasil para desenvolvimento do cultivo da espécie e madeira no final do ciclo. O Programa Arboretum vai ofertar os insumos (mudas, adubação e hidrogel), assistência técnica e monitoramento, enquanto o proprietário confere o apoio com a manutenção da área.</p>
<p dir="ltr" style="text-align: justify;">A parceria com proprietários rurais e comunidades é crescente  no âmbito do Arboretum. O objetivo é fomentar as cadeias econômicas florestais ao lado da conservação e da valorização da biodiversidade florestal. A Fazenda Bom Retiro também tem parceria com o Arboretum em áreas de restauração, e é considerada referência em sustentabilidade e inovação.</p>
<p dir="ltr" style="text-align: justify;">O Centro de Desenvolvimento Florestal Sustentável Programa Arboretum também está implantando um viveiro florestal de pau-brasil na Bahia. A iniciativa, que conta com  apoio da Universidade Federal de Lavras (UFLA) e da Prefeitura de Itamaraju, será desenvolvida no âmbito do Projeto de Desenvolvimento Sustentável (PDS) Pau-Brasil. O Arboretum irá oferecer assistência técnica e apoio logístico em comunidades rurais nas ações de produção de sementes florestais e mudas.</p>
<p dir="ltr" style="text-align: justify;">O viveiro do Pau Brasil visa ser referência na produção dessa espécie e irá possibilitar uma alternativa de geração de renda para as famílias do PDS, que é o local da maior população de pau-brasil conhecida, registrada pela Ceplac. Atualmente, o Arboretum já atua por meio de um Núcleo de Coleta de Sementes No PDS Pau-Brasil.</p>
<p dir="ltr" style="text-align: justify;">O Arboretum é um programa interinstitucional viabilizado e apoiado pelo Ministério Público do Estado da Bahia é  coordenado técnica e executivamente  pelo  Serviço Florestal Brasileiro. A gestão é feita por um conselho que reúne instituições públicas de controle, pesquisa e normatização (SEMA-BA; UNEB; IFBaiano; Embrapa; CNCFLORA-JBRJ). Foi reconhecido como o primeiro Centro de Desenvolvimento Florestal Sustentável-CDFS no âmbito do SFB em 2018.</p>
<p dir="ltr" style="text-align: justify;"><strong>Visita</strong></p>
<p dir="ltr" style="text-align: justify;">Entre os dias 20 e 22 de outubro, o diretor-geral adjunto do Serviço Floresta, João Crescêncio, e a diretora de Desenvolvimento Florestal, Lizane Ferreira,conheceram a estrutura e as ações desenvolvidas pelo Centro de Desenvolvimento Florestal Sustentável Programa Arboretum.</p>
<p dir="ltr" style="text-align: justify;">A programação incluiu visita na Base Florestal e em áreas de produção de sementes, produção de mudas e plantios nos Núcleos Comunitários coordenados pelo Programa e visita em áreas de proprietários rurais parceiros. Na Base foram visitados o Herbário, o Laboratório de Análise de Sementes Florestais e os Viveiros, além dos espaços destinados ao Arboretum e à educação ambiental.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p dir="ltr" style="text-align: justify;">No campo foi realizada visita no Parque Nacional Histórico do Monte Pascoal, onde os Diretores foram recepcionados pelo Cacique da Aldeia Pé do Monte Oziel Braga. Os diretores enfatizaram a importância da conservação da estrutura florestal do Parque Histórico Nacional ao lado do desenvolvimento de cadeias econômicas  associadas à floresta para o desenvolvimento sustentável das  16 aldeias do entorno.</p>
<p dir="ltr" style="text-align: justify;">Por meio do CDFS Programa Arboretum, já estão sendo apoiadas a implantação e manutenção de  agroflorestas. A ideia é conciliar a recomposição florestal com a produção de alimentos, especialmente cacau e banana em áreas de agricultura familiar.</p>
<p dir="ltr">
<p dir="ltr">
<p dir="ltr">Informações:MAPA</p>
<p dir="ltr" style="text-align: justify;">
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="kk-star-ratings
     kksr-valign-bottom     kksr-align-right    " data-payload="{&quot;align&quot;:&quot;right&quot;,&quot;id&quot;:&quot;51267&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;bottom&quot;,&quot;reference&quot;:&quot;auto&quot;,&quot;count&quot;:&quot;0&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;0&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Classificar post&quot;,&quot;legend&quot;:&quot;0\/5 - (0 votes)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;0&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;}">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="2" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="3" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="4" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="5" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
 <div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted">Classificar post</span>
</div>
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9422396933" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_51267&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html&quot;,&quot;postId&quot;:51267,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/agricultura" rel="tag">Agricultura</a><a href="https://opiniaogoias.com.br/noticia/agronegocio" rel="tag">Agronegócio</a><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">NÃO PERCA</span>
<p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img alt='' src='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-60x60.png' srcset='https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Perfil-120x120.png 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/opiniaogoias" title="Posts de # Jornal Opinião Goiás" rel="author"># Jornal Opinião Goiás</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
<a href="https://instagram.com/opiniaogoias" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p>Redação do Jornal Opinião Goiás. E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c66637e626d60657f61633d4c637c6562656d636b63656d7f226f6361226e7e">[email&#160;protected]</a></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" />
<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png">
</div>
<meta itemprop="name" content="Jornal Opinião Goiás">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
 <div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOCÊ PODE GOSTAR</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-quais-as-sete-quedas-do-envelhecimento.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Harmonização Itaberaí &#8211; Quais as sete quedas do envelhecimento?</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-conheca-o-poder-dos-fios-de-sustentacao.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Harmonização Itaberaí &#8211; Conheça o poder dos fios de sustentação</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-transformagov-chega-a-goias-que-inaugura-a-16a-rede-estadual-de-gestao-estrategica.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; TransformaGov chega a Goiás, que inaugura a 16ª Rede Estadual de Gestão Estratégica</p>
</div>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-economiza-r-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho.html" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Opinião Goiás &#8211; Governo economiza R$ 35 milhões em compra centralizada de computadores de alto desempenho</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clique para comentar</span>
</div>
<div id="comments" class="mvp-com-click-id-51267 mvp-com-click-main">
<p>
Você precisa estar logado para postar um comentário em <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html">
Login </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html">login</a> para publicar um comentário.</p> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-servico-florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-bahia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Servico-Florestal-apoia-cultivo-de-cafe-em-consorcio-com-pau-brasil-e-viveiro-da-especie-na-Bahia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Serviço Florestal apoia cultivo de café em consórcio com pau-brasil e viveiro da espécie na Bahia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-na-cop26-ministerio-da-agricultura-e-embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/11/Jornal-Opiniao-Goias-Na-COP26-Ministerio-da-Agricultura-e-Embrapa-apresentam-mapas-de-estoque-de-carbono-organico-do-solo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Na COP26, Ministério da Agricultura e Embrapa apresentam mapas de estoque de carbono orgânico do solo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-quais-as-sete-quedas-do-envelhecimento.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Harmonização Itaberaí - Quais as sete quedas do envelhecimento?" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/7-Quedas-do-Envelhecimento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Botox Itaberai</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Harmonização Itaberaí &#8211; Quais as sete quedas do envelhecimento?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-conheca-o-poder-dos-fios-de-sustentacao.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Harmonização Itaberaí - Conheça o poder dos fios de sustentação" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Poder-dos-fios-de-sustentacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Botox Itaberai</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Harmonização Itaberaí &#8211; Conheça o poder dos fios de sustentação</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/pronto-socorro-para-queimaduras-dia-nacional-de-luta-contra-o-reumatismo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pronto Socorro para Queimaduras - Dia Nacional de Luta Contra o Reumatismo" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Dia-Nacional-de-Luta-Contra-o-Reumatismo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Pronto Socorro para Queimaduras &#8211; Dia Nacional de Luta Contra o Reumatismo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-startup-gov-br-facilita-cadastro-dos-beneficiarios-de-programa-ambiental.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Startup-GOV.BR-facilita-cadastro-dos-beneficiarios-de-programa-ambiental-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
 <h2>Jornal Opinião Goiás &#8211; Startup GOV.BR facilita cadastro dos beneficiários de programa ambiental</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-transformagov-chega-a-goias-que-inaugura-a-16a-rede-estadual-de-gestao-estrategica.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-TransformaGov-chega-a-Goias-que-inaugura-a-16a-Rede-Estadual-de-Gestao-Estrategica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; TransformaGov chega a Goiás, que inaugura a 16ª Rede Estadual de Gestão Estratégica</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-economiza-r-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-economiza-R-35-milhoes-em-compra-centralizada-de-computadores-de-alto-desempenho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo economiza R$ 35 milhões em compra centralizada de computadores de alto desempenho</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
 <div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-150x150.jpg 150w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Governo-divulga-novas-regras-para-envio-de-proposta-de-aquisicao-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo divulga novas regras para envio de proposta de aquisição</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-guia-de-projetos-de-infraestrutura-do-me-e-recomendado-em-acordao-pelos-ministros-do-tcu.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/10/Jornal-Opiniao-Goias-Guia-de-projetos-de-infraestrutura-do-ME-e-recomendado-em-Acordao-pelos-Ministros-do-TCU-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Guia de projetos de infraestrutura do ME é recomendado em Acórdão pelos Ministros do TCU</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/plasma-gel-nova-tecnica-de-rejuvenescimento-facial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Plasma Gel: Nova técnica de rejuvenescimento facial</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-procuradoria-geral-do-libano-ouve-responsaveis-pela-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Procuradoria-Geral do Líbano ouve responsáveis pela segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornais-de-goiania-esgoto-pode-indicar-percentual-de-contaminados-pela-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornais de Goiânia &#8211; Esgoto pode indicar percentual de contaminados pela covid-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-ce-es-e-ro-lideram-ranking-de-transparencia-rr-e-o-ultimo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: CE, ES e RO lideram ranking de transparência; RR é o último</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sao-paulo-recebe-o-maior-festival-de-robotica-do-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; São Paulo recebe o maior festival de robótica do Brasil</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/google-maps-para-alertar-os-usuarios-sobre-restricoes-de-viagem-relacionadas-ao-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Google Maps para alertar os usuários sobre restrições de viagem relacionadas ao COVID-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-brasil-registra-427-mil-mortes-e-8505-mil-casos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: Brasil registra 42,7 mil mortes e 850,5 mil casos</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/qual-a-diferenca-entre-senilidade-e-senescencia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Qual a diferença entre Senilidade e Senescência?</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/polonia-lanca-aplicativo-de-rastreamento-de-coronavirus-com-privacidade-e-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Polônia lança aplicativo de rastreamento de coronavírus com privacidade e segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-comeca-a-testar-vacina-contra-o-coronavirus-este-mes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Brasil começa a testar vacina contra o coronavírus este mês</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">agora</span>
</div>
<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/04/Jornal-Opiniao-Goias-Logo-Marca-Branca-08-04-2021.png" alt="Jornal Opinião Goiás" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCgRG0Mb6G9vaEBIbk8gDSQA" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/opiniaogoias/" target="_blank" class="fab fa-linkedin"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-49365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49365"><a href="https://opiniaogoias.com.br/">Jornal Opinião Goiás</a></li>
<li id="menu-item-49362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49362"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-49364" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49364"><a href="https://opiniaogoias.com.br/noticias">Notícias</a></li>
<li id="menu-item-49360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49360"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-49361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49361"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
<li id="menu-item-49359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49359"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-49363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49363"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49380"><a href="https://opiniaogoias.com.br/agricultura">Agricultura</a></li>
<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49381"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49382"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="https://opiniaogoias.com.br/brasilia">Brasília</a></li>
<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a></li>
<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="https://opiniaogoias.com.br/destaque">Destaque</a></li>
<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="https://opiniaogoias.com.br/distrito-federal">Distrito Federal</a></li>
<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49391"><a href="https://opiniaogoias.com.br/manchetes">Manchetes</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49393"><a href="https://opiniaogoias.com.br/opiniao-leitor">Opinião Leitor</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49399"><a href="https://opiniaogoias.com.br/pecuaria">Pecuária</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© Copyright 2012-2021 Jornal Opinião Goiás - Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies em nosso site para fornecer a experiência mais relevante, lembrando suas preferências e visitas repetidas. Ao clicar em “Aceitar todos”, você concorda com o uso de TODOS os cookies. No entanto, você pode visitar "Configurações de cookies" para fornecer um consentimento controlado.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Configurações de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar Todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerenciar consentimento</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8426730206131859"></amp-auto-ads> 
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://opiniaogoias.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"8f10a85d34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js?ver=5.2.0' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"519bdb15e7","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"754d9a746a","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3811f7b826","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"91d6d08c06","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.33' id='quads-admin-ads-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'112385137',post:'51267',tz:'-3',srv:'opiniaogoias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '112385137', '51267' ]);
</script>
</body>
</html>
