<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados" />
<meta property="og:description" content="Medidas passam a valer a partir de março O presidente Jair Bolsonaro afirmou nesta quinta-feira (18), durante sua live semanal nas redes sociais, que o governo decidiu zerar os impostos federais que incidem sobre o gás liquefeito de petróleo (GLP) – o gás de cozinha – e o óleo diesel. A suspensão sobre o gás será definitiva. Já [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados">
<meta name="twitter:description" content="Medidas passam a valer a partir de março O presidente Jair Bolsonaro afirmou nesta quinta-feira (18), durante sua live semanal nas redes sociais, que o governo decidiu zerar os impostos federais que incidem sobre o gás liquefeito de petróleo (GLP) – o gás de cozinha – e o óleo diesel. A suspensão sobre o gás será definitiva. Já [&hellip;]">
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados';
</script>

<title>Jornal Opinião Goiás - Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</title>
<meta name="description" content="Jornal Opinião Goiás - Bolsonaro diz que impostos federais sobre gás e diesel serão zerados" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornal Opinião Goiás - Bolsonaro diz que impostos federais sobre gás e diesel serão zerados" />
<meta property="og:description" content="Jornal Opinião Goiás - Bolsonaro diz que impostos federais sobre gás e diesel serão zerados" />
<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" />
<meta property="og:site_name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" />
<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" />
<meta property="article:published_time" content="2021-02-19T01:48:34+00:00" />
<meta property="article:modified_time" content="2021-02-19T04:15:22+00:00" />
<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?fit=1280%2C766&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="766" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
<meta name="twitter:site" content="@opiniaogoias" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="# EBC">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil &raquo; Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados" href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-63126230-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '7.16.1';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-63126230-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {
dataLayer.push( arguments );
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-63126230-1', {
forceSSL:true,anonymize_ip:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var noopnullfn = function () {
return null;
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = function () {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='//opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/459j8d0/c1iuc.css' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/9h26ar7y/c1iuc.css' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
margin-right: 4px;
}
[dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
margin-left: 4px;
margin-right: 0;
}
</style>
<link rel='stylesheet' id='thumbs_rating_styles-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/mjlqtxq8/c1iuc.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/2p6hk71c/c1iuc.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/g1fxd4sr/c1iuc.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/1pcchjle/c1iuc.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/6zcnj8yt/c1iuc.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/jo63553o/c1iuc.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false","ua":"UA-63126230-1"};
/* ]]> */
</script>
<script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/lvzm3dii/c1iuc.js' type="text/javascript"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"d0d7d12e1a"};
/* ]]> */
</script>
<script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/79tlkp8n/c1iuc.js' type="text/javascript"></script>

<link rel="https://api.w.org/" href="https://opiniaogoias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://opiniaogoias.com.br/wp-json/wp/v2/posts/46711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=46711' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html&#038;format=xml" />
<script type="application/ld+json">{
"@context": "https://schema.org/",
"@type": "CreativeWorkSeries",
"name": "Jornal Opini&atilde;o Goi&aacute;s - Bolsonaro diz que impostos federais sobre g&aacute;s e diesel ser&atilde;o zerados",
"aggregateRating": {
"@type": "AggregateRating",
"ratingValue": "5",
"bestRating": "5",
"ratingCount": "1"
}
}</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html/amp"><link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=190%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=178%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Favicon-2.png?fit=264%2C267&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-46711 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li id="menu-item-37220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil</h2>
<div class="mvp-drop-nav-title left">
<h4>Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/economia">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Petrobras anuncia aumento da gasolina e do diesel em refinarias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-igp-m-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-fgv.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; IGP-M acumula taxa de inflação de 28,64% em 12 meses, diz FGV</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-clientes-de-11-estados-poderao-pagar-conta-de-energia-via-pix.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Clientes-de-11-estados-poderao-pagar-conta-de-energia-via-Pix-Marcello-Casal-JrAgencia-Brasil.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Clientes de 11 estados poderão pagar conta de energia via Pix</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-nordeste-em-2019.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; União evita pagamentos indevidos de auxílio por vazamento de óleo no Nordeste em 2019</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-alemanha-recebe-propostas-de-projetos-de-bioeconomia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil-Alemanha recebe propostas de projetos de bioeconomia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agronegocio-somam-us-567-bilhoes-em-janeiro.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Exportacoes-do-agronegocio-somam-US-567-bilhoes-em-janeiro.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Exportações do agronegócio somam US$ 5,67 bilhões em janeiro</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-conab.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Producao-de-graos-deve-chegar-a-2683-milhoes-de-toneladas-diz-Conab.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Produção de grãos deve chegar a 268,3 milhões de toneladas, diz Conab</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Abate-de-suinos-e-frangos-cresceu-no-quarto-trimestre-de-2020.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Abate de suínos e frangos cresceu no quarto trimestre de 2020</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Petrobras anuncia aumento da gasolina e do diesel em refinarias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-igp-m-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-fgv.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; IGP-M acumula taxa de inflação de 28,64% em 12 meses, diz FGV</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil acumula mais de 10 milhões de casos de covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-saude-primeira-reinfeccao-por-covid-19-no-brasil-foi-em-julho-diz-estudo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Saúde Primeira reinfecção por covid-19 no Brasil foi em julho, diz estudo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14425 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/politica">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-camara-deve-votar-mp-que-facilita-compra-de-vacinas-contra-a-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Camara-deve-votar-MP-que-facilita-compra-de-vacinas-contra-a-covid-19-Marcello-Casal-Jr-Agencia-Brasil.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Câmara deve votar MP que facilita compra de vacinas contra a covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-estados-poderao-solicitar-acoes-complementares-do-governo-federal.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Estados-poderao-solicitar-acoes-complementares-do-governo-federal-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Estados poderão solicitar ações complementares do governo federal</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ministro-do-stf-pede-detalhamento-de-grupo-prioritario-da-vacinacao.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ministro-do-STF-pede-detalhamento-de-grupo-prioritario-da-vacinacao-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ministro do STF pede detalhamento de grupo prioritário da vacinação</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/saude">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil acumula mais de 10 milhões de casos de covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-saude-primeira-reinfeccao-por-covid-19-no-brasil-foi-em-julho-diz-estudo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Saúde Primeira reinfecção por covid-19 no Brasil foi em julho, diz estudo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-voce-conhece-os-efeitos-do-radiesse.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Você conhece os efeitos do Radiesse?" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Itaberaí &#8211; Você conhece os efeitos do Radiesse?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-tenha-labios-bonitos-e-volumosos-com-preenchimento-labial.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Tenha lábios bonitos e volumosos com Preenchimento Labial  " loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Itaberaí &#8211; Tenha lábios bonitos e volumosos com Preenchimento Labial  </p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sonda-chinesa-tianwen-1-entra-na-orbita-de-marte-dentro-de-cinco-dias.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Sonda chinesa Tianwen-1 entra na órbita de Marte dentro de cinco dias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-paises-devem-redesenhar-progresso-e-reduzir-pressao-sobre-o-planeta.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Países devem redesenhar progresso e reduzir pressão sobre o planeta</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-os-buracos-negros-podem-nao-existir-mas-as-bolas-de-penugem-podem-sugere-a-teoria-selvagem.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Os buracos negros podem não existir, mas as bolas de penugem podem, sugere a teoria selvagem</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sonda-change-5-da-china-decola-da-lua-carregando-amostras-lunares.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Sonda Chang&#8217;e 5 da China decola da lua carregando amostras lunares</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-nasa-anuncia-descoberta-de-agua-em-estado-liquido-na-lua.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Nasa anuncia descoberta de água em estado líquido na Lua</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-de-goias-governo-detalha-regras-de-incentivo-a-pesquisa-em-ciencia-e-tecnologia.html"><div class="mvp-mega-img"></div><p>Jornal de Goiás &#8211; Governo detalha regras de incentivo à pesquisa em ciência e tecnologia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-navio-que-fara-conexao-de-fibra-entre-brasil-e-europa-inicia-operacao.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Navio que fará conexão de fibra entre Brasil e Europa inicia operação</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-whatsapp-tera-funcionalidade-de-mensagens-temporarias.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; WhatsApp terá funcionalidade de mensagens temporárias</p></a></li><li><a href="https://opiniaogoias.com.br/jornais-de-goiania-mark-zuckerberg-e-priscilla-chan-doam-us-100-milhoes-a-mais-para-a-infraestrutura-eleitoral-dos-eua.html"><div class="mvp-mega-img"></div><p>Jornais de Goiânia &#8211; Mark Zuckerberg e Priscilla Chan doam US $ 100 milhões a mais para a infraestrutura eleitoral dos EUA</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-de-goiania-presidente-do-bc-diz-que-deve-autorizar-pagamento-pelo-whatsapp.html"><div class="mvp-mega-img"></div><p>Jornal de Goiânia &#8211; Presidente do BC diz que deve autorizar pagamento pelo Whatsapp</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/mundo">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-alemanha-recebe-propostas-de-projetos-de-bioeconomia.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-Alemanha-recebe-propostas-de-projetos-de-bioeconomia.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil-Alemanha recebe propostas de projetos de bioeconomia</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dolar-tem-pequena-queda-e-fecha-dia-vendido-a-r-537.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Dólar tem pequena queda e fecha dia vendido a R$ 5,37</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-missao-internacional-visita-sede-da-ericsson.html"><div class="mvp-mega-img"></div><p>Jornal Opinião Goiás &#8211; Missão internacional visita sede da Ericsson</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ensaio-no-reino-unido-estuda-mistura-de-vacinas.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Ensaio-no-Reino-Unido-estuda-mistura-de-vacinas-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Ensaio no Reino Unido estuda &#8220;mistura&#8221; de vacinas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-missao-tecnica-na-costa-rica-busca-oportunidades-de-cooperacao-internacional.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Missao-tecnica-na-Costa-Rica-busca-oportunidades-de-cooperacao-internacional-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Missão técnica na Costa Rica busca oportunidades de cooperação internacional</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-voce-conhece-os-efeitos-do-radiesse.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Você conhece os efeitos do Radiesse?" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Itaberaí &#8211; Você conhece os efeitos do Radiesse?</p></a></li><li><a href="https://opiniaogoias.com.br/harmonizacao-itaberai-tenha-labios-bonitos-e-volumosos-com-preenchimento-labial.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Tenha lábios bonitos e volumosos com Preenchimento Labial  " loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Harmonização Itaberaí &#8211; Tenha lábios bonitos e volumosos com Preenchimento Labial  </p></a></li><li><a href="https://opiniaogoias.com.br/urologista-goiania-voce-sabe-quando-tratar-a-varicocele.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Varicocele quando tratar 2" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Varicocele-quando-tratar-2.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Urologista Goiânia &#8211; Você sabe quando tratar a varicocele?</p></a></li><li><a href="https://opiniaogoias.com.br/clinica-goiania-puericultura-acompanhamento-do-pediatra-no-primeiro-ano-de-vida-do-bebe.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Puericultura" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Puericultura-1.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Clínica Goiânia &#8211; Puericultura: acompanhamento do pediatra no primeiro ano de vida do bebê</p></a></li><li><a href="https://opiniaogoias.com.br/endocrinologista-goiania-voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="Endocrinologista Goiânia - Você sabia que o excesso de peso aumenta o risco de câncer?" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Voce-sabia-que-o-excesso-de-peso-aumenta-o-risco-de-cancer-3.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Endocrinologista Goiânia &#8211; Você sabia que o excesso de peso aumenta o risco de câncer?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goias">Goiás</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Petrobras anuncia aumento da gasolina e do diesel em refinarias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-igp-m-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-fgv.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; IGP-M acumula taxa de inflação de 28,64% em 12 meses, diz FGV</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil acumula mais de 10 milhões de casos de covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-saude-primeira-reinfeccao-por-covid-19-no-brasil-foi-em-julho-diz-estudo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Saúde Primeira reinfecção por covid-19 no Brasil foi em julho, diz estudo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Petrobras anuncia aumento da gasolina e do diesel em refinarias</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-igp-m-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-fgv.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; IGP-M acumula taxa de inflação de 28,64% em 12 meses, diz FGV</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Brasil acumula mais de 10 milhões de casos de covid-19</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-saude-primeira-reinfeccao-por-covid-19-no-brasil-foi-em-julho-diz-estudo.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Saúde Primeira reinfecção por covid-19 no Brasil foi em julho, diz estudo</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220 mvp-mega-dropdown"><a href="https://opiniaogoias.com.br/videos">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</p></a></li><li><a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-tem-122-milhoes-de-pessoas-sem-trabalho-segundo-ibge.html"><div class="mvp-mega-img"><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Jornal Opinião Goiás &#8211; Brasil tem 12,2 milhões de pessoas sem trabalho, segundo IBGE</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=46%2C46&amp;ssl=1" width="46" height="46" alt="# EBC" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=46%2C46&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=46%2C46&ssl=1" width="46" height="46" alt="# EBC" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">3 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-18">18 de fevereiro de 2021</time></span>
<meta itemprop="dateModified" content="2021-02-19 1:15 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="766" src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=768%2C460&amp;ssl=1 768w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <meta itemprop="url" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Reprodução/Facebook</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html&amp;t=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdbfee3fff0fdb1dee1f8fff85232feb1d6fef85230e2b1b7b2a9a3a0a0aab1d3fefde2fefff0e3feb1f5f8ebb1e0e4f4b1f8fce1fee2e5fee2b1f7f4f5f4e3f0f8e2b1e2fef3e3f4b1f65230e2b1f4b1f5f8f4e2f4fdb1e2f4e35232feb1ebf4e3f0f5fee2b7f0fce1aad3ded5c8acd8b1f7fee4fff5b1e5f9f8e2b1f0e3e5f8f2fdf4b1f8ffe5f4e3f4e2e5f8fff6b1f0fff5b1e5f9fee4f6f9e5b1fef7b1e2f9f0e3f8fff6b1f8e5b1e6f8e5f9b1e8fee4bfb1d2f9f4f2fab1f8e5b1fee4e5abb1f9e5e5e1e2abbebefee1f8fff8f0fef6fef8f0e2bff2fefcbff3e3befbfee3fff0fdbcfee1f8fff8f0febcf6fef8f0e2bcf3fefde2fefff0e3febcf5f8ebbce0e4f4bcf8fce1fee2e5fee2bcf7f4f5f4e3f0f8e2bce2fef3e3f4bcf6f0e2bcf4bcf5f8f4e2f4fdbce2f4e3f0febcebf4e3f0f5fee2bff9e5fcfd">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html&amp;t=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a2354716c707f723e516e777077ddbd713e597177ddbf6d3e383d262c2f2f253e5c71726d71707f6c713e7a77643e6f6b7b3e77736e716d6a716d3e787b7a7b6c7f776d3e6d717c6c7b3e79ddbf6d3e7b3e7a777b6d7b723e6d7b6cddbd713e647b6c7f7a716d387f736e255c515a4723573e78716b707a3e6a76776d3e7f6c6a777d727b3e77706a7b6c7b6d6a7770793e7f707a3e6a76716b79766a3e71783e6d767f6c7770793e776a3e69776a763e67716b303e5d767b7d753e776a3e716b6a243e766a6a6e6d243131716e7770777f717971777f6d307d7173307c6c3174716c707f7233716e7770777f71337971777f6d337c71726d71707f6c71337a7764336f6b7b3377736e716d6a716d33787b7a7b6c7f776d336d717c6c7b33797f6d337b337a777b6d7b72336d7b6c7f7133647b6c7f7a716d30766a7372">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: justify;">Medidas passam a valer a partir de março</h3>
<p style="text-align: justify;">O presidente Jair Bolsonaro afirmou nesta quinta-feira (18), durante sua <em>live</em> semanal nas redes sociais, que o governo decidiu zerar os impostos federais que incidem sobre o gás liquefeito de petróleo (GLP) – o gás de cozinha – e o óleo diesel. A suspensão sobre o gás será definitiva. Já a interrupção na cobrança federal sobre o diesel terá duração de dois meses. As medidas foram decididas em uma reunião do presidente com a equipe econômica, ocorrida durante a tarde, e passam a valer no próximo mês. <img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=740&#038;ssl=1" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">&#8220;A partir de 1º de março agora, não haverá mais qualquer tributo federal no gás de cozinha, <em>ad eternum</em>. Então, não haverá qualquer tributo federal no gás de cozinha, que está, em média, hoje em dia, R$ 90, na ponta da linha, para o consumidor lá. E o preço na origem está um pouco abaixo de R$ 40. Então, se está R$ 90, os R$ 50 aí é ICMS, imposto estadual, e é também para pagar ali a distribuição e a margem de lucro para quem vende na ponta da linha&#8221;, disse o presidente.</p>
<p style="text-align: justify;">No caso do diesel, Bolsonaro explicou que o corte no imposto será temporário até que o governo encontre uma forma de eliminar a cobrança de forma definitiva. O presidente também criticou reajustes recentes no preço dos combustíveis por parte da Petrobras e chegou a indicar que haverá mudanças na estatal em breve.</p>
<p style="text-align: justify;">&#8220;Por que por dois meses? Porque, nesses dois meses, vamos estudar uma maneira definitiva de buscar zerar esse imposto no diesel. Até pra ajudar a contrabalancear esse aumento, no meu entender, excessivo, da Petrobras. Mas eu não posso interferir nem iria interferir na Petrobras. Se bem que alguma coisa vai acontecer na Petrobras nos próximos dias. Você tem que mudar alguma coisa.&#8221;</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9669058266" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">Atualmente, o único imposto federal incidente sobre o GLP e o diesel é o PIS/Cofins, que é de R$ 2,18 por botijão e cerca de 35 centavos por litro do diesel, segundo informações da Agência Nacional de Petróleo (ANP). A Cide, outro imposto federal cobrado sobre combustíveis, já está zerada tanto para o diesel quanto para o GLP.</p>
<div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-right " data-id="46711" data-slug="">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="2">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="3">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="4">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="5">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 140px;">
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<strong class="kksr-score">5</strong>
<span class="kksr-muted">/</span>
<strong>5</strong>
<span class="kksr-muted">(</span>
<strong class="kksr-count">1</strong>
<span class="kksr-muted">
vote </span>
<span class="kksr-muted">)</span>
</div>
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9669058266" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/economia" rel="tag">Economia</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/politica" rel="tag">Política</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
<img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=60%2C60&amp;ssl=1" width="60" height="60" alt="# EBC" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=60%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/EBC-Empresa-Brasil-de-Comunicacao.png?fit=60%2C60&ssl=1" width="60" height="60" alt="# EBC" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript> </div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
<a href="https://www.facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
<a href="https://www.instagram.com/opiniaogoias/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p>EBC.
Os artigos são de responsabilidade do autor e não reflete necessariamente a opinião do veículo, sendo de responsabilidade exclusiva dos respectivos autores.</p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png" />
<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png">
</div>
<meta itemprop="name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Click to comment</span>
</div>
<div id="comments" class="mvp-com-click-id-46711 mvp-com-click-main">
<p>
You must be logged in to post a comment <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html">
Login </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html">login</a> para publicar um comentário.</p> </div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">

<section id="adswidget2-quick-adsense-reloaded-4" class="mvp-side-widget quads-ad2_widget"><div id="quads-ad2_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8426730206131859" data-ad-slot="9669058266" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/2ceoEDgidFA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Petrobras-anuncia-aumento-da-gasolina-e-do-diesel-em-refinarias.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 hora ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Petrobras anuncia aumento da gasolina e do diesel em refinarias</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-igp-m-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-fgv.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-IGP-M-acumula-taxa-de-inflacao-de-2864-em-12-meses-diz-FGV.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IGP-M acumula taxa de inflação de 28,64% em 12 meses, diz FGV</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Brasil-acumula-mais-de-10-milhoes-de-casos-de-covid-19.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Brasil acumula mais de 10 milhões de casos de covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-saude-primeira-reinfeccao-por-covid-19-no-brasil-foi-em-julho-diz-estudo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Saude-Primeira-reinfeccao-por-covid-19-no-Brasil-foi-em-julho-diz-estudo.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Saúde Primeira reinfecção por covid-19 no Brasil foi em julho, diz estudo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-lira-e-pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Lira-e-Pacheco-mantem-votacao-de-auxilio-e-de-medidas-de-ajuste.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Lira e Pacheco mantêm votação de auxílio e de medidas de ajuste</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Bolsonaro-diz-que-impostos-federais-sobre-gas-e-diesel-serao-zerados-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Bolsonaro diz que impostos federais sobre gás e diesel serão zerados</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-nordeste-em-2019.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Uniao-evita-pagamentos-indevidos-de-auxilio-por-vazamento-de-oleo-no-Nordeste-em-2019.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; União evita pagamentos indevidos de auxílio por vazamento de óleo no Nordeste em 2019</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-inmet-e-faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-para.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Inmet-e-Faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-Para-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Inmet-e-Faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-Para-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Inmet-e-Faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-Para-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Inmet-e-Faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-Para-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Inmet-e-Faepa-fecham-parceria-para-operacao-de-estacoes-meteorologicas-no-Para-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">4 horas ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Inmet e Faepa fecham parceria para operação de estações meteorológicas no Pará</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-voce-conhece-os-efeitos-do-radiesse.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Você conhece os efeitos do Radiesse?" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Voce-conhece-os-efeitos-do-Radiesse-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">6 horas ago</span>
</div>
<h2>Harmonização Itaberaí &#8211; Você conhece os efeitos do Radiesse?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/harmonizacao-itaberai-tenha-labios-bonitos-e-volumosos-com-preenchimento-labial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Harmonização Itaberaí - Tenha lábios bonitos e volumosos com Preenchimento Labial  " loading="lazy" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/02/Harmonizacao-Itaberai-Tenha-labios-bonitos-e-volumosos-com-Preenchimento-Labial-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">6 horas ago</span>
</div>
<h2>Harmonização Itaberaí &#8211; Tenha lábios bonitos e volumosos com Preenchimento Labial  </h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-procuradoria-geral-do-libano-ouve-responsaveis-pela-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Procuradoria-Geral do Líbano ouve responsáveis pela segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornais-de-goiania-esgoto-pode-indicar-percentual-de-contaminados-pela-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 meses ago</span>
</div>
<h2>Jornais de Goiânia &#8211; Esgoto pode indicar percentual de contaminados pela covid-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/plasma-gel-nova-tecnica-de-rejuvenescimento-facial.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">11 meses ago</span>
</div>
<h2>Plasma Gel: Nova técnica de rejuvenescimento facial</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sao-paulo-recebe-o-maior-festival-de-robotica-do-brasil.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">12 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; São Paulo recebe o maior festival de robótica do Brasil</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/google-maps-para-alertar-os-usuarios-sobre-restricoes-de-viagem-relacionadas-ao-covid-19.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">9 meses ago</span>
</div>
<h2>Google Maps para alertar os usuários sobre restrições de viagem relacionadas ao COVID-19</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-ce-es-e-ro-lideram-ranking-de-transparencia-rr-e-o-ultimo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: CE, ES e RO lideram ranking de transparência; RR é o último</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-brasil-registra-427-mil-mortes-e-8505-mil-casos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">8 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Covid-19: Brasil registra 42,7 mil mortes e 850,5 mil casos</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/polonia-lanca-aplicativo-de-rastreamento-de-coronavirus-com-privacidade-e-seguranca.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">8 meses ago</span>
</div>
<h2>Polônia lança aplicativo de rastreamento de coronavírus com privacidade e segurança</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-comeca-a-testar-vacina-contra-o-coronavirus-este-mes.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Brasil começa a testar vacina contra o coronavírus este mês</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-governo-concede-registro-para-cubanos-reintegrarem-o-mais-medicos.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Governo concede registro para cubanos reintegrarem o Mais Médicos</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-valor-da-producao-agropecuaria-de-2020-soma-mais-de-r-871-bi-e-e-o-maior-da-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Valor-da-Producao-Agropecuaria-de-2020-soma-mais-de-R-871-bi-e-e-o-maior-da-historia-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Valor da Produção Agropecuária de 2020 soma mais de R$ 871 bi e é o maior da história</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Jornal-Opiniao-Goias-Publicados-registros-de-32-produtos-tecnicos-para-defensivos-agricolas-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Publicados registros de 32 produtos técnicos para defensivos agrícolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mapa-publica-novo-zoneamento-agricola-do-trigo.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Mapa-publica-novo-zoneamento-agricola-do-trigo-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Mapa publica novo zoneamento agrícola do trigo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-sustentabilidade-da-soja-brasileira.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Sustentabilidade-da-soja-brasileira-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Sustentabilidade da soja brasileira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-safra-de-graos-2020-21-deve-alcancar-2648-milhoes-de-toneladas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2021/01/Safra-de-graos-202021-deve-alcancar-2648-milhoes-de-toneladas-2.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Safra de grãos 2020/21 deve alcançar 264,8 milhões de toneladas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-certificado-oficial-de-boas-praticas-higienico-sanitarias-a-bordo-pode-ser-solicitado-de-forma-online.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Certificado Oficial de Boas Práticas Higiênico-Sanitárias a Bordo pode ser solicitado de forma online</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-exportacoes-do-agro-ultrapassam-us-100-bilhoes-pela-segunda-vez-na-historia.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">1 mês ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Exportações do agro ultrapassam US$ 100 bilhões pela segunda vez na história</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-receita-federal-arrecadou-mais-de-140-bilhoes-em-novembro-de-2020.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; Receita Federal arrecadou mais de 140 bilhões em novembro de 2020</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-ibge-home-office-e-afastamento-do-trabalho-caem-na-segunda-semana-de-julho.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; IBGE: Home office e afastamento do trabalho caem na segunda semana de julho</h2>
</div>
</div>
</a>
<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bndes-contrata-r-33-bilhoes-em-creditos-para-empresas.html" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">7 meses ago</span>
</div>
<h2>Jornal Opinião Goiás &#8211; BNDES contrata R$ 3,3 bilhões em créditos para empresas</h2>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2021/02/Jornal-Opiniao-Goias-Logo-2021-Fevereiro-15.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News, Brazil" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>© Copyright 2012-2021 Jornal Opinião Goiás - Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>
</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"7e9c801217"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.7' id='kk-star-ratings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld1c8cZAAAAAGU8PSJP68GEdPt0cFSlbVi5kp9v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.1' id='retina-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.6.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.20.1' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'112385137',post:'46711',tz:'-3',srv:'opiniaogoias.com.br'} ]);
_stq.push([ 'clickTrackerInit', '112385137', '46711' ]);
</script>
</body>
</html>
