<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html" />
<meta property="og:title" content="Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" />
<meta property="og:description" content="O Índice de Confiança da Indústria, medido pela Fundação Getúlio Vargas, teve alta de 16,2 pontos em junho. Essa é a maior alta da pesquisa, iniciada em janeiro de 2001. Em maio, a confiança da indústria já havia crescido 3,2 pontos. Segundo os dados apresentados pela FGV, todos os 19 segmentos industriais pesquisados tiveram resultado positivo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html">
<meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV">
<meta name="twitter:description" content="O Índice de Confiança da Indústria, medido pela Fundação Getúlio Vargas, teve alta de 16,2 pontos em junho. Essa é a maior alta da pesquisa, iniciada em janeiro de 2001. Em maio, a confiança da indústria já havia crescido 3,2 pontos. Segundo os dados apresentados pela FGV, todos os 19 segmentos industriais pesquisados tiveram resultado positivo [&hellip;]">
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV</title>
	<meta name="description" content="Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" />
	<meta property="og:description" content="Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" />
	<meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html" />
	<meta property="og:site_name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil" />
	<meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" />
	<meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" />
	<meta property="article:published_time" content="2020-06-30T04:46:29+00:00" />
	<meta property="og:image" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/opiniaogoias" />
	<meta name="twitter:site" content="@opiniaogoias" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil &raquo;" href="https://opiniaogoias.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil &raquo;" href="https://opiniaogoias.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil &raquo; Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63126230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63126230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opiniaogoias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://opiniaogoias.com.br/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://opiniaogoias.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://opiniaogoias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://opiniaogoias.com.br/?p=37691' />
<link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html" />
<link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html/amp"><link rel="icon" href="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png?fit=17%2C17&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png?fit=17%2C17&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png?fit=17%2C17&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2019/12/Favicon-Jornal-Opinião-Goiás-2020-.png?fit=17%2C17&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-37691 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
	<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li id="menu-item-37220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
										<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://opiniaogoias.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="https://opiniaogoias.com.br/goiania">Goiânia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37220"><a href="https://opiniaogoias.com.br/videos">Vídeos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/brasil"><span class="mvp-post-cat left">Brasil</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=46%2C37&amp;ssl=1" width="46" height="37" alt="# EBC" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=46%2C37&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=46%2C37&ssl=1" width="46" height="37" alt="# EBC" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">21 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-30">30 de junho de 2020</time></span>
										<meta itemprop="dateModified" content="2020-06-30 1:46 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span> <a href="https://twitter.com/opiniaogoias" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="675" src="https://opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html&amp;t=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html&amp;t=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html&amp;media=https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<!-- WP QUADS Content Ad Plugin v. 2.0.8.3 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 8- Super Banner 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="5132167012"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;">O Índice de Confiança da Indústria, medido pela Fundação Getúlio Vargas, teve alta de 16,2 pontos em junho. Essa é a maior alta da pesquisa, iniciada em janeiro de 2001. Em maio, a confiança da indústria já havia crescido 3,2 pontos.</p>
<p style="text-align: justify;">Segundo os dados apresentados pela FGV, todos os 19 segmentos industriais pesquisados tiveram resultado positivo no período avaliado. Analistas creditam esse otimismo à forte melhora da percepção dos empresários em relação ao momento atual e, principalmente, para os próximos três meses.</p>
<p style="text-align: justify;">Neste contexto, o Índice de Expectativas, que avalia a confiança no futuro, atingiu 76,2 pontos.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.8.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="display: none;"
    class="kk-star-ratings kksr-valign-bottom kksr-align-right "
    data-id="37691"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted">Classificar post</span>
    </div>
</div>

<!-- WP QUADS Content Ad Plugin v. 2.0.8.3 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/brasil" rel="tag">Brasil</a><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/economia" rel="tag">Economia</a><a href="https://opiniaogoias.com.br/noticia/goiania" rel="tag">Goiânia</a><a href="https://opiniaogoias.com.br/noticia/goias" rel="tag">Goiás</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=54%2C44&amp;ssl=1" width="54" height="44" alt="# EBC" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=54%2C44&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2018/09/EBC.png?fit=54%2C44&ssl=1" width="54" height="44" alt="# EBC" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/ebc" title="Posts de # EBC" rel="author"># EBC</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																					<a href="https://www.instagram.com/opiniaogoias/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																													<a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>EBC</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"/>
																	<meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-37691 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						
<!-- Quick Adsense Reloaded -->
<section id="adswidget2-quick-adsense-reloaded-4" class="mvp-side-widget quads-ad2_widget"><div id="quads-ad2_widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1- Banner Responsivo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8426730206131859"
     data-ad-slot="9669058266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TV Opinião Goiás</span></h4></div><div class="textwidget custom-html-widget"><iframe width="300" height="300" src="https://www.youtube.com/embed/QAXqUamD7E4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/beneficios-do-home-care-na-harmonizacao-facial.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/4-Home-care_Easy-Resize.com_.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Benefícios do Home care na Harmonização Facial" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/4-Home-care_Easy-Resize.com_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/4-Home-care_Easy-Resize.com_.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/4-Home-care_Easy-Resize.com_.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/4-Home-care_Easy-Resize.com_.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coluna da Dra Cynthia Roberta</span><span class="mvp-cd-date left relative">14 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Benefícios do Home care na Harmonização Facial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dolar-cai-pela-primeira-vez-em-tres-sessoes-e-fecha-a-r-5425.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Dólar-cai-pela-primeira-vez-em-três-sessões-e-fecha-a-R-5425.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Dólar cai pela primeira vez em três sessões e fecha a R$ 5,425" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Dólar-cai-pela-primeira-vez-em-três-sessões-e-fecha-a-R-5425.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Dólar-cai-pela-primeira-vez-em-três-sessões-e-fecha-a-R-5425.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Dólar-cai-pela-primeira-vez-em-três-sessões-e-fecha-a-R-5425.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Dólar-cai-pela-primeira-vez-em-três-sessões-e-fecha-a-R-5425.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Agricultura</span><span class="mvp-cd-date left relative">20 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Dólar cai pela primeira vez em três sessões e fecha a R$ 5,425</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-consumidores-mantem-intencao-de-comprar-veiculos-mesmo-com-a-crise.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Consumidores-mantêm-intenção-de-comprar-veículos-mesmo-com-a-crise.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Consumidores mantêm intenção de comprar veículos mesmo com a crise" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Consumidores-mantêm-intenção-de-comprar-veículos-mesmo-com-a-crise.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Consumidores-mantêm-intenção-de-comprar-veículos-mesmo-com-a-crise.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Consumidores-mantêm-intenção-de-comprar-veículos-mesmo-com-a-crise.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Consumidores-mantêm-intenção-de-comprar-veículos-mesmo-com-a-crise.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Consumidores mantêm intenção de comprar veículos mesmo com a crise</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-programa-de-suspensao-de-contrato-e-reducao-de-jornada-sera-estendido.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-suspensão-de-contrato-e-redução-de-jornada-será-estendido.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Programa de suspensão de contrato e redução de jornada será estendido" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-suspensão-de-contrato-e-redução-de-jornada-será-estendido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-suspensão-de-contrato-e-redução-de-jornada-será-estendido.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-suspensão-de-contrato-e-redução-de-jornada-será-estendido.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-suspensão-de-contrato-e-redução-de-jornada-será-estendido.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Programa de suspensão de contrato e redução de jornada será estendido</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-programa-de-reducao-de-salario-preserva-117-milhoes-de-empregos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-redução-de-salário-preserva-117-milhões-de-empregos.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Programa de redução de salário preserva 11,7 milhões de empregos" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-redução-de-salário-preserva-117-milhões-de-empregos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-redução-de-salário-preserva-117-milhões-de-empregos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-redução-de-salário-preserva-117-milhões-de-empregos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Programa-de-redução-de-salário-preserva-117-milhões-de-empregos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Programa de redução de salário preserva 11,7 milhões de empregos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-brasil-registra-retracao-de-3319-mil-postos-de-trabalho-em-maio.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Brasil-registra-retração-de-3319-mil-postos-de-trabalho-em-maio.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Brasil registra retração de 331,9 mil postos de trabalho em maio" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Brasil-registra-retração-de-3319-mil-postos-de-trabalho-em-maio.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Brasil-registra-retração-de-3319-mil-postos-de-trabalho-em-maio.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Brasil-registra-retração-de-3319-mil-postos-de-trabalho-em-maio.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Brasil-registra-retração-de-3319-mil-postos-de-trabalho-em-maio.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Brasil registra retração de 331,9 mil postos de trabalho em maio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-de-confianca-da-industria-registra-maior-alta-desde-2001-aponta-fgv.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-de-Confiança-da-Indústria-registra-maior-alta-desde-2001-aponta-FGV.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">21 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Índice de Confiança da Indústria registra maior alta desde 2001, aponta FGV</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-intencao-de-consumo-das-familias-tem-maior-queda-em-dez-anos-diz-cnc.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Intenção-de-consumo-das-famílias-tem-maior-queda-em-dez-anos-diz-CNC.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Intenção de consumo das famílias tem maior queda em dez anos, diz CNC" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Intenção-de-consumo-das-famílias-tem-maior-queda-em-dez-anos-diz-CNC.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Intenção-de-consumo-das-famílias-tem-maior-queda-em-dez-anos-diz-CNC.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Intenção-de-consumo-das-famílias-tem-maior-queda-em-dez-anos-diz-CNC.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Intenção-de-consumo-das-famílias-tem-maior-queda-em-dez-anos-diz-CNC.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">21 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Intenção de consumo das famílias tem maior queda em dez anos, diz CNC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mercado-financeiro-preve-queda-do-pib-de-654-este-ano.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Mercado-financeiro-prevê-queda-do-PIB-de-654-este-ano.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Mercado financeiro prevê queda do PIB de 6,54% este ano" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Mercado-financeiro-prevê-queda-do-PIB-de-654-este-ano.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Mercado-financeiro-prevê-queda-do-PIB-de-654-este-ano.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Mercado-financeiro-prevê-queda-do-PIB-de-654-este-ano.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Mercado-financeiro-prevê-queda-do-PIB-de-654-este-ano.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">22 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Mercado financeiro prevê queda do PIB de 6,54% este ano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-indice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Índice que reajusta contratos de aluguel acumula 7,31% em 12 meses" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Índice-que-reajusta-contratos-de-aluguel-acumula-731-em-12-meses.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">22 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Índice que reajusta contratos de aluguel acumula 7,31% em 12 meses</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-vereador-recorre-ao-tribunal-de-justica-para-suspender-multas-do-puxadinho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Goiânia - Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia &#8211; Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-balanca-comercial-tem-superavit-de-us-1599-bilhao-na-segunda-semana-de-junho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Balança comercial tem superávit de US$ 1,599 bilhão na segunda semana de junho" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?resize=560%2C550&amp;ssl=1 560w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Balança-comercial-tem-superávit-de-US-1599-bilhão-na-segunda-semana-de-junho.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Balança comercial tem superávit de US$ 1,599 bilhão na segunda semana de junho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-covid-19-brasil-registra-427-mil-mortes-e-8505-mil-casos.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Covid-19-Brasil-registra-427-mil-mortes-e-8505-mil-casos.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Covid-19 Brasil registra 42,7 mil mortes e 850,5 mil casos" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Covid-19-Brasil-registra-427-mil-mortes-e-8505-mil-casos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Covid-19-Brasil-registra-427-mil-mortes-e-8505-mil-casos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Covid-19-Brasil-registra-427-mil-mortes-e-8505-mil-casos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Covid-19-Brasil-registra-427-mil-mortes-e-8505-mil-casos.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Covid-19: Brasil registra 42,7 mil mortes e 850,5 mil casos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-caixa-pagara-auxilio-emergencial-para-49-milhoes-de-novos-cadastrados.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Caixa-pagará-auxílio-emergencial-para-49-milhões-de-novos-cadastrados.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Caixa pagará auxílio emergencial para 4,9 milhões de novos cadastrados" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Caixa-pagará-auxílio-emergencial-para-49-milhões-de-novos-cadastrados.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Caixa-pagará-auxílio-emergencial-para-49-milhões-de-novos-cadastrados.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Caixa-pagará-auxílio-emergencial-para-49-milhões-de-novos-cadastrados.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Caixa-pagará-auxílio-emergencial-para-49-milhões-de-novos-cadastrados.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Caixa pagará auxílio emergencial para 4,9 milhões de novos cadastrados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-fgts-calendario-do-saque-emergencial-vai-de-junho-ate-novembro.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-FGTS-calendário-do-saque-emergencial-vai-de-junho-até-novembro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - FGTS: calendário do saque emergencial vai de junho até novembro" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-FGTS-calendário-do-saque-emergencial-vai-de-junho-até-novembro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-FGTS-calendário-do-saque-emergencial-vai-de-junho-até-novembro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-FGTS-calendário-do-saque-emergencial-vai-de-junho-até-novembro.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-FGTS-calendário-do-saque-emergencial-vai-de-junho-até-novembro.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; FGTS: calendário do saque emergencial vai de junho até novembro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-atividades-de-bares-e-restaurantes-no-rio-serao-retomadas-lentamente-preve-sindicato.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Atividades-de-bares-e-restaurantes-no-Rio-serão-retomadas-lentamente-prevê-sindicato.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - Atividades de bares e restaurantes no Rio serão retomadas lentamente, prevê sindicato" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Atividades-de-bares-e-restaurantes-no-Rio-serão-retomadas-lentamente-prevê-sindicato.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Atividades-de-bares-e-restaurantes-no-Rio-serão-retomadas-lentamente-prevê-sindicato.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Atividades-de-bares-e-restaurantes-no-Rio-serão-retomadas-lentamente-prevê-sindicato.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-Atividades-de-bares-e-restaurantes-no-Rio-serão-retomadas-lentamente-prevê-sindicato.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; Atividades de bares e restaurantes no Rio serão retomadas lentamente, prevê sindicato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mp-autoriza-abertura-automatica-de-contas-para-saque-do-fgts.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-MP-autoriza-abertura-automática-de-contas-para-saque-do-FGTS.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Jornal Opinião Goiás - MP autoriza abertura automática de contas para saque do FGTS" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-MP-autoriza-abertura-automática-de-contas-para-saque-do-FGTS.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-MP-autoriza-abertura-automática-de-contas-para-saque-do-FGTS.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-MP-autoriza-abertura-automática-de-contas-para-saque-do-FGTS.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Jornal-Opinião-Goiás-MP-autoriza-abertura-automática-de-contas-para-saque-do-FGTS.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornal Opinião Goiás &#8211; MP autoriza abertura automática de contas para saque do FGTS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/secretaria-de-politica-economica-apresenta-relatorio-mensal-e-a-distribuicao-de-frequencia-do-prisma-fiscal-de-junho.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Secretaria-de-Política-Econômica-apresenta-Relatório-Mensal-e-a-Distribuição-de-Frequência-do-Prisma-Fiscal-de-junho.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Secretaria de Política Econômica apresenta Relatório Mensal e a Distribuição de Frequência do Prisma Fiscal de junho" data-lazy-srcset="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Secretaria-de-Política-Econômica-apresenta-Relatório-Mensal-e-a-Distribuição-de-Frequência-do-Prisma-Fiscal-de-junho.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Secretaria-de-Política-Econômica-apresenta-Relatório-Mensal-e-a-Distribuição-de-Frequência-do-Prisma-Fiscal-de-junho.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Secretaria-de-Política-Econômica-apresenta-Relatório-Mensal-e-a-Distribuição-de-Frequência-do-Prisma-Fiscal-de-junho.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Secretaria-de-Política-Econômica-apresenta-Relatório-Mensal-e-a-Distribuição-de-Frequência-do-Prisma-Fiscal-de-junho.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretaria de Política Econômica apresenta Relatório Mensal e a Distribuição de Frequência do Prisma Fiscal de junho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/acoes-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-covid-19-perspectivas-de-recuperacao.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Ações-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-Covid-19-perspectivas-de-recuperação.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="Ações mundiais modestamente mais altas, com investidores refletindo sobre o Covid-19, perspectivas de recuperação" data-lazy-srcset="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Ações-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-Covid-19-perspectivas-de-recuperação.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Ações-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-Covid-19-perspectivas-de-recuperação.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Ações-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-Covid-19-perspectivas-de-recuperação.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/Ações-mundiais-modestamente-mais-altas-com-investidores-refletindo-sobre-o-Covid-19-perspectivas-de-recuperação.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ações mundiais modestamente mais altas, com investidores refletindo sobre o Covid-19, perspectivas de recuperação</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/franca-pede-aos-eua-que-retirem-medidas-visando-o-tribunal-penal-internacional.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/França-pede-aos-EUA-que-retirem-medidas-visando-o-Tribunal-Penal-Internacional.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="França pede aos EUA que retirem medidas visando o Tribunal Penal Internacional" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/França-pede-aos-EUA-que-retirem-medidas-visando-o-Tribunal-Penal-Internacional.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/França-pede-aos-EUA-que-retirem-medidas-visando-o-Tribunal-Penal-Internacional.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/França-pede-aos-EUA-que-retirem-medidas-visando-o-Tribunal-Penal-Internacional.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/França-pede-aos-EUA-que-retirem-medidas-visando-o-Tribunal-Penal-Internacional.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>França pede aos EUA que retirem medidas visando o Tribunal Penal Internacional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://opiniaogoias.com.br/o-presidente-dos-eua-donald-trump-diz-que-fara-outras-coisas-se-perder-a-eleicao.html" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/O-presidente-dos-EUA-Donald-Trump-diz-que-fará-outras-coisas-se-perder-a-eleição.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="O presidente dos EUA, Donald Trump diz que &#039;fará outras coisas&#039; se perder a eleição" data-lazy-srcset="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/O-presidente-dos-EUA-Donald-Trump-diz-que-fará-outras-coisas-se-perder-a-eleição.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/O-presidente-dos-EUA-Donald-Trump-diz-que-fará-outras-coisas-se-perder-a-eleição.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/O-presidente-dos-EUA-Donald-Trump-diz-que-fará-outras-coisas-se-perder-a-eleição.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/opiniaogoias.com.br/wp-content/uploads/2020/06/O-presidente-dos-EUA-Donald-Trump-diz-que-fará-outras-coisas-se-perder-a-eleição.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>O presidente dos EUA, Donald Trump, diz que &#8216;fará outras coisas&#8217; se perder a eleição</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, Jornais de Goiás, jornais go, Jornais GO, Jornais de Goiânia, jornal de goias, jornal de goiania, noticias de goias, noticias de goiania, jornais go, jornal go, noticias go, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, portais de notícias Goiás, portal de noticias de goias, site de noticias, cidade de GO, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, cidades de Goiás, Catalão, Revistas de Goiás, Rádios e TVs de Goiás, economia, politica, estado de Goiás, Notícias de Goiânia, Aparecida de Goiânia, TV Jornal Opinião Goiás, Governo Federal, Governo de Goiás, Prefeitura de Goiânia, Prefeitura de Aparecida de Goiânia, Ronaldo Caiado, Iris Rezende, Gustavo Mendanha, Goiás Esporte Clube, Jair Messias Bolsonaro, Ministério da Comunicação, Secretaria da Comunicação, Mídia Kit do Jornal de Goiânia, Mídia Kit do Jornal de Goiás, Publieditorial, Infomercial, Matéria Publicitária, Anunciar, Anuncio, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, Seu Marketing Goiânia, Marketing Médico, Marketing Saúde, maior jornal de Goiás, maior jornal de Goiânia, Goiás, últimas notícias do estado de goias, Jornal Opinião, Opinião GO, OG, Notícias de GO, News Brazil" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																									<li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">Mídia Kit</a></li>
<li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li>
<li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li>
<li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li>
<li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li>
<li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Copyright 2012-2020 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a>



</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"7c35be919f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://opiniaogoias.com.br/wp-content/plugins/reduce-bounce-rate/js/ga4wpjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'112385137',post:'37691',tz:'-3',srv:'opiniaogoias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '112385137', '37691' ]);
</script>
</body>
</html>