<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:300,400,700,900","Oswald:400,700","Advent Pro:700","Open Sans:700","Anton:400Oswald:100,200,300,400,500,600,700,800,900","Oswald:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","PT Serif:100,200,300,400,500,600,700,800,900","Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-1000x600.jpg" /><meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-1000x600.jpg" /><meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html" /><meta property="og:title" content="Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam" /><meta property="og:description" content="A China continental não relatou nenhum caso de coronavírus transmitido localmente pela sexta vez em oito dias, e a província de Hubei, onde o vírus foi detectado pela primeira vez, abriu suas fronteiras, mas os casos importados aumentaram e medida o governo intensifica os controles para evitar um ressurgimento das infecções. Todos os 67 casos [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html"><meta name="twitter:title" content="Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam"><meta name="twitter:description" content="A China continental não relatou nenhum caso de coronavírus transmitido localmente pela sexta vez em oito dias, e a província de Hubei, onde o vírus foi detectado pela primeira vez, abriu suas fronteiras, mas os casos importados aumentaram e medida o governo intensifica os controles para evitar um ressurgimento das infecções. Todos os 67 casos [&hellip;]"><link media="all" href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/f2qv6xql/8ev4v.css' rel="stylesheet" /><title>Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam</title> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam';</script> <meta name="description" content="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" /><meta property="og:description" content="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" /><meta property="og:url" content="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html" /><meta property="og:site_name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" /><meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" /><meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" /><meta property="article:tag" content="Destaque" /><meta property="article:tag" content="Manchetes" /><meta property="article:tag" content="Mundo" /><meta property="article:section" content="Destaque" /><meta property="article:published_time" content="2020-03-26T19:57:37+00:00" /><meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam.jpg" /><meta property="og:image:secure_url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="738" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" /><meta name="twitter:title" content="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" /><meta name="twitter:site" content="@opiniaogoias" /><meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam.jpg" /><meta name="twitter:creator" content="@opiniaogoias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/feed" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo; Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam" href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-63126230-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-63126230-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}</script> <link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/drsseljq/8ev4b.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};</script> <script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/2majudmg/8ev4b.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.js'></script> --> <link rel='https://api.w.org/' href='https://opiniaogoias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://opiniaogoias.com.br/?p=32011' /><link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html" /><link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&#038;format=xml" /><link rel="amphtml" href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html/amp"><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018-150x150.png" sizes="32x32" /><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" /><meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-32011 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li><li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li><li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><ul class="sub-menu"><li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li></ul></li><li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li><li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><ul class="sub-menu"><li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li></ul></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><ul class="sub-menu"><li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li></ul></li><li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li><li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li><li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://opiniaogoias.com.br/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a><h2 class="mvp-logo-title">Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias</h2><div class="mvp-drop-nav-title left"><h4>Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/destaque"><span class="mvp-post-cat left">Destaque</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam</h1></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1200" height="738" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam.jpg" class="attachment- size- wp-post-image" alt="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam.jpg 1200w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-768x472.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&amp;t=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c0572574a565954187748515651fb9b57187f5751fb994b181e1b000a090903187b594b574b1854575b59514b185c5d185b574a5756594efb954a4d4b185b595d55185659187b505156591418515548574a4c595c574b18594d555d564c59551e595548037a777c610571185e574d565c184c50514b18594a4c515b545d1851564c5d4a5d4b4c51565f1859565c184c50574d5f504c18575e184b50594a51565f18514c184f514c501841574d16187b505d5b5318514c18574d4c0218504c4c484b021717574851565159575f5751594b165b5755165a4a1752574a5659541557485156515957155f5751594b155b594b574b1554575b59514b155c5d155b574a5756594e514a4d4b155b595d55155659155b5051565915515548574a4c595c574b15594d555d564c595516504c5554"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&amp;t=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam -&amp;url=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-1000x600.jpg&amp;description=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85f2d7cad6d9d498f7c8d1d6d17b1bd798ffd7d17b19cb989e9b808a89898398fbd9cbd7cb98d4d7dbd9d1cb98dcdd98dbd7cad7d6d9ce7b15cacdcb98dbd9ddd598d6d998fbd0d1d6d99498d1d5c8d7caccd9dcd7cb98d9cdd5ddd6ccd9d59ed9d5c883faf7fce185f198ded7cdd6dc98ccd0d1cb98d9caccd1dbd4dd98d1d6ccddcaddcbccd1d6df98d9d6dc98ccd0d7cddfd0cc98d7de98cbd0d9cad1d6df98d1cc98cfd1ccd098c1d7cd9698fbd0dddbd398d1cc98d7cdcc8298d0ccccc8cb829797d7c8d1d6d1d9d7dfd7d1d9cb96dbd7d596daca97d2d7cad6d9d495d7c8d1d6d1d9d795dfd7d1d9cb95dbd9cbd7cb95d4d7dbd9d1cb95dcdd95dbd7cad7d6d9ced1cacdcb95dbd9ddd595d6d995dbd0d1d6d995d1d5c8d7caccd9dcd7cb95d9cdd5ddd6ccd9d596d0ccd5d4"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_32011" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p style="text-align: justify;">A China continental não relatou nenhum caso de coronavírus transmitido localmente pela sexta vez em oito dias, e a província de Hubei, onde o vírus foi detectado pela primeira vez, abriu suas fronteiras, mas os casos importados aumentaram e medida o governo intensifica os controles para evitar um ressurgimento das infecções.</p><p style="text-align: justify;">Todos os 67 casos novos relatados até o final de quarta-feira foram importados, e todos os 47 comunicados no dia anterior idem, disse a Comissão Nacional de Saúde em um comunicado emitido nesta quinta-feira.</p><p style="text-align: justify;">O número total de casos está em 81.285 no momento.</p><p style="text-align: justify;">A comissão relatou um total de 3.287 mortes ao final de quarta-feira, seis a mais do que no dia anterior.</p><p style="text-align: justify;">Hubei, que tem cerca de 60 milhões de habitantes, não relatou nenhum caso novo na quarta-feira e abriu suas fronteiras. O transporte público foi reativado e os moradores de Xianning, uma cidade da província, circularam pelas ruas usando máscaras.</p><p style="text-align: justify;">Eles também fizeram compras do em comércios locais de frutas e vegetais, e cabeleireiros e lojas de conserto de bicicletas também abriram. Um grupo de mulheres se sentava diante de uma loja fechada, brincando com gêmeos de 2 anos protegidos por máscaras.</p><p style="text-align: justify;">“A suspensão da interdição é boa e ruim”, disse uma delas, que se identificou como Chen. “Muitas pessoas podem partir, mas isso também aumenta o risco. A situação em Hubei ficou muito grave, e me acostumei a ficar em casa nos últimos dois meses. É mais seguro assim.”</p><p style="text-align: justify;">A interdição de Wuhan, capital de Hubei onde o vírus surgiu no final do ano passado, será suspensa em 8 de abril, um marco na guerra da China contra a epidemia.</p><div style="text-align: justify;"></div><p style="text-align: justify;">O índice de mortalidade de Wuhan chegou perto de 5%, disse Qiu Haibo, especialista médico de uma comissão liderada pelo governo central, de acordo com o estatal Diário do Povo desta quinta-feira.</p><p style="text-align: justify;">Cerca de 90% de todos os casos importados são portadores de passaportes chineses, disse o vice-ministro das Relações Exteriores, Luo Zhaohui, em uma coletiva de imprensa nesta quinta-feira, acrescentando que 40% deles são estudantes chineses que voltaram para casa em meio ao crescimento das infecções no exterior.</p><p style="text-align: justify;">“Entendemos que alguns estudantes no exterior estão ansiosos para voltar para casa&#8230; mas nas circunstâncias atuais, ao ficarem onde estão eles podem evitar uma infecção cruzada na volta apressada para casa ou ficarem retidos no meio da jornada quando os países por onde transitam endurecem os controles fronteiriços”, explicou Luo.</p><p style="text-align: justify;"></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div style="display: none;"
class="kk-star-ratings kksr-valign-bottom kksr-align-right "
data-id="32011"
data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted">Classificar post</span></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_32011&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html&quot;,&quot;postId&quot;:32011,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/mundo" rel="tag">Mundo</a></span></div><div class="posts-nav-link"></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img src="https://opiniaogoias.com.br/wp-content/uploads/2017/11/Logo-Reuters-150x150.jpg" width="60" height="60" alt="# Reuters" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/reuters" title="Posts de # Reuters" rel="author"># Reuters</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.instagram.com/opiniaogoias/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a> <a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>Reuters</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"/><meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"></div><meta itemprop="name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Advertisement</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8426730206131859"
data-ad-slot="3420188266"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-putin-diz-que-russia-consegue-derrotar-coronavirus-em-menos-de-3-meses.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - Putin diz que Rússia consegue derrotar coronavírus em menos de 3 meses" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - Putin diz que Rússia consegue derrotar coronavírus em menos de 3 meses" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; Putin diz que Rússia consegue derrotar coronavírus em menos de 3 meses</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cenario-mudou-mas-bc-nao-alteraria-sua-decisao-sobre-os-juros-diz-fabio-kanczuk.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - Cenário mudou, mas BC não alteraria sua decisão sobre os juros, diz Fabio Kanczuk" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - Cenário mudou, mas BC não alteraria sua decisão sobre os juros, diz Fabio Kanczuk" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; Cenário mudou, mas BC não alteraria sua decisão sobre os juros, diz Fabio Kanczuk</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-china-suspende-entrada-de-estrangeiros-devido-ao-coronavirus.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - China suspende entrada de estrangeiros devido ao coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-768x459.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-590x354.jpg 590w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - China suspende entrada de estrangeiros devido ao coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; China suspende entrada de estrangeiros devido ao coronavírus</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mortes-por-coronavirus-na-italia-aumentam-662-em-um-dia-e-chegam-a-8-165.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - Mortes por coronavírus na Itália aumentam 662 em um dia e chegam a 8.165" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-400x240.jpeg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-1000x600.jpeg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - Mortes por coronavírus na Itália aumentam 662 em um dia e chegam a 8.165" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-150x150.jpeg 150w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-768x768.jpeg 768w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; Mortes por coronavírus na Itália aumentam 662 em um dia e chegam a 8.165</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bc-corta-previsao-para-economia-a-zero-em-2020-por-coronavirus.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - BC corta previsão para economia a zero em 2020 por coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - BC corta previsão para economia a zero em 2020 por coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; BC corta previsão para economia a zero em 2020 por coronavírus</p></div></li> </a> <a href="https://opiniaogoias.com.br/conheca-os-principais-sintomas-da-sindrome-do-tunel-do-carpo.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conheça os principais sintomas da síndrome do túnel do carpo" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conheça os principais sintomas da síndrome do túnel do carpo" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Conheça os principais sintomas da síndrome do túnel do carpo</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Click to comment</span></div><div id="comments" class="mvp-com-click-id-32011 mvp-com-click-main"><p> You must be logged in to post a comment <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html"> Login </a></p><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html">login</a> para publicar um comentário.</p></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8426730206131859"
data-ad-slot="3420188266"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-casos-locais-de-coronavirus-caem-na-china-importados-aumentam.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Casos locais de coronavírus caem na China, importados aumentam" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Casos-locais-de-coronavírus-caem-na-China-importados-aumentam-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; Casos locais de coronavírus caem na China, importados aumentam</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-putin-diz-que-russia-consegue-derrotar-coronavirus-em-menos-de-3-meses.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Putin diz que Rússia consegue derrotar coronavírus em menos de 3 meses" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Putin-diz-que-Rússia-consegue-derrotar-coronavírus-em-menos-de-3-meses-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">7 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; Putin diz que Rússia consegue derrotar coronavírus em menos de 3 meses</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-cenario-mudou-mas-bc-nao-alteraria-sua-decisao-sobre-os-juros-diz-fabio-kanczuk.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Cenário mudou, mas BC não alteraria sua decisão sobre os juros, diz Fabio Kanczuk" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Cenário-mudou-mas-BC-não-alteraria-sua-decisão-sobre-os-juros-diz-Fabio-Kanczuk-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">12 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; Cenário mudou, mas BC não alteraria sua decisão sobre os juros, diz Fabio Kanczuk</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-china-suspende-entrada-de-estrangeiros-devido-ao-coronavirus.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - China suspende entrada de estrangeiros devido ao coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-China-suspende-entrada-de-estrangeiros-devido-ao-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">17 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; China suspende entrada de estrangeiros devido ao coronavírus</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-mortes-por-coronavirus-na-italia-aumentam-662-em-um-dia-e-chegam-a-8-165.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Mortes por coronavírus na Itália aumentam 662 em um dia e chegam a 8.165" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-150x150.jpeg 150w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165-768x768.jpeg 768w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-Mortes-por-coronavírus-na-Itália-aumentam-662-em-um-dia-e-chegam-a-8.165.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">37 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; Mortes por coronavírus na Itália aumentam 662 em um dia e chegam a 8.165</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bc-corta-previsao-para-economia-a-zero-em-2020-por-coronavirus.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - BC corta previsão para economia a zero em 2020 por coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-Opinião-Goiás-BC-corta-previsão-para-economia-a-zero-em-2020-por-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">55 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; BC corta previsão para economia a zero em 2020 por coronavírus</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/conheca-os-principais-sintomas-da-sindrome-do-tunel-do-carpo.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Conheça os principais sintomas da síndrome do túnel do carpo" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/8-1-Síndrome-do-túnel-do-carpo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">8 horas ago</span></div><h2>Conheça os principais sintomas da síndrome do túnel do carpo</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/o-que-e-criptorquidia.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/7-1-Enurese-noturna-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="O que é criptorquidia?" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/7-1-Enurese-noturna-1-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/7-1-Enurese-noturna-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">9 horas ago</span></div><h2>O que é criptorquidia?</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-de-goiania-congresso-e-negociadores-dos-eua-chegam-a-acordo-para-pacote-de-ajuda-por-coronavirus-de-us2-tri.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-Congresso-e-negociadores-dos-EUA-chegam-a-acordo-para-pacote-de-ajuda-por-coronavírus-de-US2-tri-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal de Goiânia - Congresso e negociadores dos EUA chegam a acordo para pacote de ajuda por coronavírus de US$2 tri" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-Congresso-e-negociadores-dos-EUA-chegam-a-acordo-para-pacote-de-ajuda-por-coronavírus-de-US2-tri-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-Congresso-e-negociadores-dos-EUA-chegam-a-acordo-para-pacote-de-ajuda-por-coronavírus-de-US2-tri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia ago</span></div><h2>Jornal de Goiânia &#8211; Congresso e negociadores dos EUA chegam a acordo para pacote de ajuda por coronavírus de US$2 tri</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-de-goiania-bc-do-japao-ve-danos-economicos-mais-profundos-mesmo-apos-afrouxamento-de-emergencia.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-BC-do-Japão-vê-danos-econômicos-mais-profundos-mesmo-após-afrouxamento-de-emergência-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal de Goiânia - BC do Japão vê danos econômicos mais profundos mesmo após afrouxamento de emergência" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-BC-do-Japão-vê-danos-econômicos-mais-profundos-mesmo-após-afrouxamento-de-emergência-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-BC-do-Japão-vê-danos-econômicos-mais-profundos-mesmo-após-afrouxamento-de-emergência-150x150.jpg 150w, https://opiniaogoias.com.br/wp-content/uploads/2020/03/Jornal-de-Goiânia-BC-do-Japão-vê-danos-econômicos-mais-profundos-mesmo-após-afrouxamento-de-emergência-560x552.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia ago</span></div><h2>Jornal de Goiânia &#8211; BC do Japão vê danos econômicos mais profundos mesmo após afrouxamento de emergência</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-300x188.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-768x480.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg 1024w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg 600w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-300x225.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-vereador-recorre-ao-tribunal-de-justica-para-suspender-multas-do-puxadinho.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia - Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg 960w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-768x432.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-390x220.jpg 390w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia &#8211; Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"></div></div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li><li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">MÍDIA KIT</a></li><li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li><li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li><li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li><li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li><li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© Copyright 2015-2020 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"9c2ff05161"};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f1852a83ef","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"494bfcfaef","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cc35cb7583","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e89760d747","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
$(window).resize(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});</script> <script defer src="https://opiniaogoias.com.br/wp-content/cache/autoptimize/js/autoptimize_daf201725e6164e60a6c9a0d5395209a.js"></script></body></html><!-- WP Fastest Cache file was created in 0.27819991111755 seconds, on 26-03-20 17:00:20 -->