<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script src="/cdn-cgi/apps/head/FFVTuluO6hzK1MBsl1nftEiJp9M.js"></script><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:300,400,700,900","Oswald:400,700","Advent Pro:700","Open Sans:700","Anton:400Oswald:100,200,300,400,500,600,700,800,900","Oswald:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","PT Serif:100,200,300,400,500,600,700,800,900","Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://opiniaogoias.com.br/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" /><meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" /><meta property="og:url" content="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html" /><meta property="og:title" content="Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta property="og:description" content="A propagação da epidemia do novo coronavírus na China é um motivo de preocupação, afirmou o presidente do Comitê Organizador dos Jogos Olímpicos de Tóquio-2020, Toshiro Muto. &#8220;Estamos extremamente preocupados que a propagação da epidemia possa diminuir o interesse e o entusiasmo pelos Jogos&#8221;, disse Muto em uma reunião do Comitê Paralímpico Internacional. &#8220;Espero que [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html"><meta name="twitter:title" content="Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus"><meta name="twitter:description" content="A propagação da epidemia do novo coronavírus na China é um motivo de preocupação, afirmou o presidente do Comitê Organizador dos Jogos Olímpicos de Tóquio-2020, Toshiro Muto. &#8220;Estamos extremamente preocupados que a propagação da epidemia possa diminuir o interesse e o entusiasmo pelos Jogos&#8221;, disse Muto em uma reunião do Comitê Paralímpico Internacional. &#8220;Espero que [&hellip;]"><link media="all" href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/2rmhsrc4/6imd3.css' rel="stylesheet" /><title>Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus</title> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus';</script> <meta name="description" content="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta property="og:description" content="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta property="og:url" content="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html" /><meta property="og:site_name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" /><meta property="article:publisher" content="https://www.facebook.com/jornalopiniaogoias" /><meta property="article:author" content="https://www.facebook.com/jornalopiniaogoias" /><meta property="article:tag" content="Destaque" /><meta property="article:tag" content="Manchetes" /><meta property="article:tag" content="Mundo" /><meta property="article:tag" content="Notícias" /><meta property="article:section" content="Destaque" /><meta property="article:published_time" content="2020-02-05T14:51:32+00:00" /><meta property="og:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" /><meta property="og:image:secure_url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="521" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta name="twitter:title" content="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta name="twitter:site" content="@opiniaogoias" /><meta name="twitter:image" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" /><meta name="twitter:creator" content="@opiniaogoias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/feed" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo;" href="https://opiniaogoias.com.br/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias &raquo; Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-63126230-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-63126230-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}</script> <link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/drsseljq/6imcl.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/opiniaogoias.com.br","hash_tracking":"false"};</script> <script src='//opiniaogoias.com.br/wp-content/cache/wpfc-minified/2majudmg/6imcw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://opiniaogoias.com.br/wp-includes/js/jquery/jquery.js'></script> --> <link rel='https://api.w.org/' href='https://opiniaogoias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opiniaogoias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opiniaogoias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://opiniaogoias.com.br/?p=30986' /><link rel="alternate" type="application/json+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html" /><link rel="alternate" type="text/xml+oembed" href="https://opiniaogoias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopiniaogoias.com.br%2Fjornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&#038;format=xml" /><link rel="amphtml" href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html/amp"><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018-150x150.png" sizes="32x32" /><link rel="icon" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" /><meta name="msapplication-TileImage" content="https://opiniaogoias.com.br/wp-content/uploads/2018/02/Jornal-Opinião-Goiás-Favicon2-2018.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-30986 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias" class="menu"><li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li><li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li><li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><ul class="sub-menu"><li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li></ul></li><li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li><li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><ul class="sub-menu"><li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li></ul></li><li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li><li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><ul class="sub-menu"><li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li></ul></li><li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li><li id="menu-item-26721" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li><li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://opiniaogoias.com.br/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <script data-ad-client="ca-pub-8426730206131859" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/jornalopiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/opiniaogoias" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://opiniaogoias.com.br/"><img itemprop="logo" src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a><h2 class="mvp-logo-title">Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias</h2><div class="mvp-drop-nav-title left"><h4>Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-jornal-opiniao-goias-container"><ul id="menu-jornal-opiniao-goias-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://opiniaogoias.com.br/economia">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://opiniaogoias.com.br/agronegocio">Agronegócio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14422"><a href="https://opiniaogoias.com.br/brasil">Brasil</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://opiniaogoias.com.br/politica">Política</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="https://opiniaogoias.com.br/mundo">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="https://opiniaogoias.com.br/ciencia">Ciência</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14436"><a href="https://opiniaogoias.com.br/tecnologia">Tecnologia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://opiniaogoias.com.br/saude">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14429"><a href="https://opiniaogoias.com.br/magazine">Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://opiniaogoias.com.br/eventos">Eventos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://opiniaogoias.com.br/goias">Goiás</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-26721"><a href="https://opiniaogoias.com.br/contato">Contato</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://opiniaogoias.com.br/destaque"><span class="mvp-post-cat left">Destaque</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus</h1></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="768" height="521" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg" class="attachment- size- wp-post-image" alt="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" /><meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="521"></div> <span class="mvp-feat-caption">AFP/Arquivos / JUAN MABROMATA</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&amp;t=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus -&amp;url=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg&amp;description=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#340b4741565e515740097e5b465a555d4714505114735b5df795471412170c0605050f147b4653555a5d4e55505b46514714505b47147e5b535b47147b58f79959445d575b471450511460f78745415d5b144446515b57414455505b4714575b5914551451445d5051595d5514505114575b465b5a5542f799464147125559440f767b706d097d14525b415a5014405c5d47145546405d575851145d5a4051465147405d5a5314555a5014405c5b41535c40145b5214475c55465d5a53145d4014435d405c144d5b411a14775c51575f145d40145b41400e145c404044470e1b1b5b445d5a5d555b535b5d55471a575b591a56461b5e5b465a555d4719505119535b5d5547195b4653555a5d4e55505b46514719505b47195e5b535b47195b585d59445d575b4719505119405b45415d5b194446515b57414455505b4719575b5919551951445d5051595d5519505119575b465b5a55425d4641471a5c405958"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&amp;t=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus -&amp;url=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&amp;media=https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus.jpg&amp;description=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d0f5e8f4fbf3e9bafeffbaddf5f3593be9babcb9a2a8ababa1bad5e8fdfbf4f3e0fbfef5e8ffe9bafef5e9bad0f5fdf5e9bad5f65937f7eaf3f9f5e9bafeffbace5929ebeff3f5baeae8fff5f9efeafbfef5e9baf9f5f7bafbbaffeaf3fefff7f3fbbafeffbaf9f5e8f5f4fbec5937e8efe9bcfbf7eaa1d8d5dec3a7d3bafcf5eff4febaeef2f3e9bafbe8eef3f9f6ffbaf3f4eeffe8ffe9eef3f4fdbafbf4febaeef2f5effdf2eebaf5fcbae9f2fbe8f3f4fdbaf3eebaedf3eef2bae3f5efb4bad9f2fff9f1baf3eebaf5efeea0baf2eeeeeae9a0b5b5f5eaf3f4f3fbf5fdf5f3fbe9b4f9f5f7b4f8e8b5f0f5e8f4fbf3e9b7feffb7fdf5f3fbe9b7f5e8fdfbf4f3e0fbfef5e8ffe9b7fef5e9b7f0f5fdf5e9b7f5f6f3f7eaf3f9f5e9b7feffb7eef5ebeff3f5b7eae8fff5f9efeafbfef5e9b7f9f5f7b7fbb7ffeaf3fefff7f3fbb7feffb7f9f5e8f5f4fbecf3e8efe9b4f2eef7f6"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_30986" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="line textcontent_img watermark"><p style="text-align: justify;">A propagação da epidemia do novo coronavírus na China é um motivo de preocupação, afirmou o presidente do Comitê Organizador dos Jogos Olímpicos de Tóquio-2020, Toshiro Muto.</p><p style="text-align: justify;">&#8220;Estamos extremamente preocupados que a propagação da epidemia possa diminuir o interesse e o entusiasmo pelos Jogos&#8221;, disse Muto em uma reunião do Comitê Paralímpico Internacional.</p></div><p style="text-align: justify;">&#8220;Espero que possa ser erradicado o mais rápido possível. Planejamos cooperar com o Comitê Olímpico Internacional (COI), o Comitê Paralímpico Internacional (CPI), o governo e a cidade de Tóquio para encarar este problema&#8221;, completou.</p><p style="text-align: justify;">Os Jogos Olímpicos de Tóquio acontecerão de 24 de julho a 9 de agosto e os Jogos Paralímpicos de 25 de agosto a 6 de setembro.</p><p style="text-align: justify;">As autoridades do Japão determinaram uma quarentena de 14 dias para os 3.700 passageiros de um cruzeiro no qual foram detectados 10 casos do novo coronavírus.</p><p style="text-align: justify;">Desde o surgimento na cidade de Wuhan, centro da China, o novo coronavírus 2019-nCoV provocou a morte de 490 pessoas entre as mais de 24.000 infectadas.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div style="display: none;"
class="kk-star-ratings kksr-valign-bottom kksr-align-right "
data-id="30986"
data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: 24px; height: 24px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted">Classificar post</span></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_30986&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Pr\u00f3ximo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html&quot;,&quot;postId&quot;:30986,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://opiniaogoias.com.br/noticia/destaque" rel="tag">Destaque</a><a href="https://opiniaogoias.com.br/noticia/manchetes" rel="tag">Manchetes</a><a href="https://opiniaogoias.com.br/noticia/mundo" rel="tag">Mundo</a><a href="https://opiniaogoias.com.br/noticia/noticias" rel="tag">Notícias</a></span></div><div class="posts-nav-link"></div><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img src="https://opiniaogoias.com.br/wp-content/uploads/2017/11/Logo-AFP-150x150.png" width="60" height="60" alt="# AFP" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://opiniaogoias.com.br/author/afp" title="Posts de # AFP" rel="author"># AFP</a></span><div id="mvp-author-box-soc-wrap" class="left relative"> <a href="https://www.facebook.com/jornalopiniaogoias" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a> <a href="https://twitter.com/opiniaogoias" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a> <a href="https://www.instagram.com/opiniaogoias/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a> <a href="https://www.linkedin.com/in/opiniaogoias/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p>AFP</p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"/><meta itemprop="url" content="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-Menor.png"></div><meta itemprop="name" content="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Advertisement</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8426730206131859"
data-ad-slot="3420188266"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://opiniaogoias.com.br/jornais-de-goiania-exclusivo-hackers-ligados-ao-ira-se-apresentam-como-jornalistas-em-fraudes-por-e-mail.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Jornais de Goiânia - Exclusivo: hackers ligados ao Irã se apresentam como jornalistas em fraudes por e-mail" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-400x240.jpeg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-1000x600.jpeg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Jornais de Goiânia - Exclusivo: hackers ligados ao Irã se apresentam como jornalistas em fraudes por e-mail" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornais de Goiânia &#8211; Exclusivo: hackers ligados ao Irã se apresentam como jornalistas em fraudes por e-mail</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-economia-chinesa-se-prepara-para-o-impacto-do-coronavirus.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - Economia chinesa se prepara para o impacto do coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - Economia chinesa se prepara para o impacto do coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; Economia chinesa se prepara para o impacto do coronavírus</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dolar-tem-maior-queda-de-2020-ante-real-com-tregua-externa-apos-recordes-recentes.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Jornal Opinião Goiás - Dólar tem maior queda de 2020 ante real com trégua externa após recordes recentes" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-400x240.jpeg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Jornal Opinião Goiás - Dólar tem maior queda de 2020 ante real com trégua externa após recordes recentes" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal Opinião Goiás &#8211; Dólar tem maior queda de 2020 ante real com trégua externa após recordes recentes</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-de-goiania-bolsonaro-enviara-projeto-para-mudar-icms-de-combustiveis-governadores-reagem.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Jornal de Goiânia - Bolsonaro enviará projeto para mudar ICMS de combustíveis; governadores reagem" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-400x240.jpeg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-1000x600.jpeg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Jornal de Goiânia - Bolsonaro enviará projeto para mudar ICMS de combustíveis; governadores reagem" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal de Goiânia &#8211; Bolsonaro enviará projeto para mudar ICMS de combustíveis; governadores reagem</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornal-de-goias-brasil-tem-deficit-comercial-de-us1745-bi-em-pior-janeiro-em-5-anos.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornal de Goiás - Brasil tem déficit comercial de US$1,745 bi em pior janeiro em 5 anos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornal de Goiás - Brasil tem déficit comercial de US$1,745 bi em pior janeiro em 5 anos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornal de Goiás &#8211; Brasil tem déficit comercial de US$1,745 bi em pior janeiro em 5 anos</p></div></li> </a> <a href="https://opiniaogoias.com.br/jornais-de-goiania-china-finaliza-construcao-de-hospital-com-mil-leitos-em-dez-dias.html" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornais de Goiânia - China finaliza construção de hospital com mil leitos em dez dias" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-400x240.jpg 400w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-1000x600.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornais de Goiânia - China finaliza construção de hospital com mil leitos em dez dias" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Jornais de Goiânia &#8211; China finaliza construção de hospital com mil leitos em dez dias</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Click to comment</span></div><div id="comments" class="mvp-com-click-id-30986 mvp-com-click-main"><p> You must be logged in to post a comment <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html"> Login </a></p><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://opiniaogoias.com.br/wp-login.php?redirect_to=https%3A%2F%2Fopiniaogoias.com.br%2Fjornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html">login</a> para publicar um comentário.</p></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8426730206131859"
data-ad-slot="3420188266"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Vídeos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://opiniaogoias.com.br/jornais-de-goiania-exclusivo-hackers-ligados-ao-ira-se-apresentam-como-jornalistas-em-fraudes-por-e-mail.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Exclusivo: hackers ligados ao Irã se apresentam como jornalistas em fraudes por e-mail" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Exclusivo-hackers-ligados-ao-Irã-se-apresentam-como-jornalistas-em-fraudes-por-e-mail-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">11 minutos ago</span></div><h2>Jornais de Goiânia &#8211; Exclusivo: hackers ligados ao Irã se apresentam como jornalistas em fraudes por e-mail</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornais-de-goias-organizadores-dos-jogos-olimpicos-de-toquio-preocupados-com-a-epidemia-de-coronavirus.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiás - Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Organizadores-dos-Jogos-Olímpicos-de-Tóquio-preocupados-com-a-epidemia-de-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">32 minutos ago</span></div><h2>Jornais de Goiás &#8211; Organizadores dos Jogos Olímpicos de Tóquio preocupados com a epidemia de coronavírus</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-economia-chinesa-se-prepara-para-o-impacto-do-coronavirus.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Economia chinesa se prepara para o impacto do coronavírus" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Economia-chinesa-se-prepara-para-o-impacto-do-coronavírus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">53 minutos ago</span></div><h2>Jornal Opinião Goiás &#8211; Economia chinesa se prepara para o impacto do coronavírus</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-dolar-tem-maior-queda-de-2020-ante-real-com-tregua-externa-apos-recordes-recentes.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Dólar tem maior queda de 2020 ante real com trégua externa após recordes recentes" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Dólar-tem-maior-queda-de-2020-ante-real-com-trégua-externa-após-recordes-recentes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornal Opinião Goiás &#8211; Dólar tem maior queda de 2020 ante real com trégua externa após recordes recentes</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-de-goiania-bolsonaro-enviara-projeto-para-mudar-icms-de-combustiveis-governadores-reagem.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal de Goiânia - Bolsonaro enviará projeto para mudar ICMS de combustíveis; governadores reagem" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-80x80.jpeg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiânia-Bolsonaro-enviará-projeto-para-mudar-ICMS-de-combustíveis-governadores-reagem-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornal de Goiânia &#8211; Bolsonaro enviará projeto para mudar ICMS de combustíveis; governadores reagem</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-de-goias-brasil-tem-deficit-comercial-de-us1745-bi-em-pior-janeiro-em-5-anos.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal de Goiás - Brasil tem déficit comercial de US$1,745 bi em pior janeiro em 5 anos" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-de-Goiás-Brasil-tem-déficit-comercial-de-US1745-bi-em-pior-janeiro-em-5-anos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornal de Goiás &#8211; Brasil tem déficit comercial de US$1,745 bi em pior janeiro em 5 anos</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornais-de-goiania-china-finaliza-construcao-de-hospital-com-mil-leitos-em-dez-dias.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - China finaliza construção de hospital com mil leitos em dez dias" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-China-finaliza-construção-de-hospital-com-mil-leitos-em-dez-dias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornais de Goiânia &#8211; China finaliza construção de hospital com mil leitos em dez dias</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornais-de-goiania-em-meio-ao-coronavirus-bolsa-de-xangai-reabre-com-queda-de-7.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Em-meio-ao-coronavírus-bolsa-de-Xangai-reabre-com-queda-de-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiânia - Em meio ao coronavírus, bolsa de Xangai reabre com queda de 7%" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Em-meio-ao-coronavírus-bolsa-de-Xangai-reabre-com-queda-de-7-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiânia-Em-meio-ao-coronavírus-bolsa-de-Xangai-reabre-com-queda-de-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornais de Goiânia &#8211; Em meio ao coronavírus, bolsa de Xangai reabre com queda de 7%</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornal-opiniao-goias-bolsonaro-diz-que-melhor-reforma-e-que-vai-ser-aprovada.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Bolsonaro-diz-que-melhor-reforma-é-que-vai-ser-aprovada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornal Opinião Goiás - Bolsonaro diz que &quot;melhor reforma é que vai ser aprovada&quot;" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Bolsonaro-diz-que-melhor-reforma-é-que-vai-ser-aprovada-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornal-Opinião-Goiás-Bolsonaro-diz-que-melhor-reforma-é-que-vai-ser-aprovada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornal Opinião Goiás &#8211; Bolsonaro diz que &#8220;melhor reforma é que vai ser aprovada&#8221;</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/jornais-de-goias-unesco-47-de-criancas-refugiadas-no-mundo-nao-vao-a-escola.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Unesco-47-de-crianças-refugiadas-no-mundo-não-vão-à-escola-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jornais de Goiás - Unesco: 47% de crianças refugiadas no mundo não vão à escola" srcset="https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Unesco-47-de-crianças-refugiadas-no-mundo-não-vão-à-escola-80x80.jpg 80w, https://opiniaogoias.com.br/wp-content/uploads/2020/02/Jornais-de-Goiás-Unesco-47-de-crianças-refugiadas-no-mundo-não-vão-à-escola-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias ago</span></div><h2>Jornais de Goiás &#8211; Unesco: 47% de crianças refugiadas no mundo não vão à escola</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://opiniaogoias.com.br/em-goias-mae-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-inhumas-13153.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-300x188.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Em-Goiás-mãe-de-aluno-agride-professora-com-chutes-e-golpes-de-capacete-em-escola-de-Inhumas-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Em Goiás, mãe de aluno agride professora com chutes e golpes de capacete em escola de Inhumas</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-mae-de-tamires-nao-consegue-esquecer-a-imagem-da-filha-morta-na-escada-13206.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-768x480.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Jornal-Opinião-Goiás-Goiânia-Mãe-de-Tamires-não-consegue-esquecer-a-imagem-da-filha-morta-na-escada-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia: Mãe de Tamires não consegue esquecer a imagem da filha morta na escada</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-advogado-djalma-rezende-e-diagnosticado-com-cancer-no-reto-e-passa-por-tratamento-14532.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento.jpg 1024w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Goiânia-Advogado-Djalma-Rezende-é-diagnosticado-com-câncer-no-reto-e-passa-por-tratamento-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia: Advogado Djalma Rezende é diagnosticado com câncer no reto e passa por tratamento</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/estado-de-goias-familia-esta-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-ate-hoje-nao-voltou-13194.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/08/Estado-de-Goiás-Família-está-desesperada-em-busca-da-jovem-que-saiu-para-trabalhar-no-dia-24-de-agosto-e-até-hoje-não-voltou-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Estado de Goiás: Família está desesperada em busca da jovem que saiu para trabalhar no dia 24 de agosto e até hoje não voltou</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/aberta-as-inscricoes-para-496-apartamentos-do-residencial-porto-dourado-em-goiania-13354.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Inscrições abertas para 496 apartamentos do Residencial Porto Dourado em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Inscrições-abertas-para-496-apartamentos-do-Residencial-Porto-Dourado-em-Goiânia-Reprodução-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Jornal Opinião Goiás &#8211; Agencia de Habitação divulga inscrição de 500 moradia para Goiânia</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/adolescente-e-encontrada-morta-no-bairro-eli-forte-em-goiania-13245.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adolescente é encontrada morta no bairro Eli Forte em Goiânia" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Adolescente-é-encontrada-morta-no-bairro-Eli-Forte-em-Goiânia-Reprodução-Polícia-Civil-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Adolescente é encontrada morta no bairro Eli Forte em Goiânia</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goias-marido-suspeito-de-matar-esposa-gravida-e-preso-13342.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="42" src="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiás: Marido suspeito de matar esposa grávida é preso" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-768x403.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-780x405.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/09/Goiás-Marido-suspeito-de-matar-esposa-grávida-é-preso-Reprodução-1170x610.jpg 1170w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiás</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiás: Marido suspeito de matar esposa grávida é preso</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/fernanda-vasconcellos-passa-do-manequim-38-para-34-em-1-mes.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer.jpg 600w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-300x225.jpg 300w, https://opiniaogoias.com.br/wp-content/uploads/2017/01/fer-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Magazine</span><span class="mvp-cd-date left relative">3 anos ago</span></div><h2>Fernanda Vasconcellos passa do manequim 38 para 34 em 1 mês</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-vereador-recorre-ao-tribunal-de-justica-para-suspender-multas-do-puxadinho.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Goiânia - Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho.jpg 960w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-768x432.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/12/Goiânia-Vereador-recorre-ao-TJ-para-suspender-multas-do-puxadinho-390x220.jpg 390w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Goiânia</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia &#8211; Vereador recorre ao Tribunal de Justiça para suspender multas do ‘puxadinho’</h2></div></div></div></div> </a> <a href="https://opiniaogoias.com.br/goiania-mae-de-aluno-morto-em-sala-de-aula-diz-que-pais-do-atirador-sao-culpados.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mãe de aluno morto em sala de aula em Goiânia em atentado, diz que pais do atirador são culpados" srcset="https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4.jpg 1000w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-768x481.jpg 768w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-780x500.jpg 780w, https://opiniaogoias.com.br/wp-content/uploads/2017/10/Mãe-de-aluno-morto-em-sala-de-aula-em-Goiânia-em-atentado-diz-que-pais-do-atirador-são-culpados-4-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 anos ago</span></div><h2>Goiânia: Mãe de aluno morto em sala de aula, diz que pais do atirador são culpados</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"></div></div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://opiniaogoias.com.br/"><img src="https://opiniaogoias.com.br/wp-content/uploads/2019/12/Logo-Opinião-Goiás-2020-Branca-SuperMenor.png" alt="Jornal Opinião Goiás, jornais de goias, jornal de goiania, Jornais de Goiás, Jornais de Goiânia, Notícias de Goiás, noticias de goiania, Jornal Opinião Goiás, Jornais de Goiás, Jornais Goianos, Jornais GO, Jornais Online da cidade de Goiânia, Agências de Notícias e Informações do Interior de Goiás, capital Goiânia, cidade de GO, Jornais da Região Centro-Oeste, Jornais de Goiânia, cidade de Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Jornal de Goiás, cidades de Goiás, Valparaíso, Cristalina, Catalão, Provedores de Conteúdo GO, Guia de Mídia online de jornais brasileiros, Revistas de Goiás, site de Rádios e TVs de Goiás Brasil, notícias futebol goiano, esportes, economia, politica, cultura, shows, festas, eventos, exposições, cinema, teatro, sites de Utilidade Pública e Serviços Públicos de GO, Órgãos Público de Goiás, Jornais Online estado de Goiás, Informações e Notícias de Goiânia GO, Aparecida de Goiânia, Anápolis, Senador Canedo, Trindade, Rio Verde, Goiânia, Goiás, Goiâno, cidades, turísticas, expediente, email, contato, centro-oeste, Anápolis, Rio Verde, Luziânia, Trindade, Caldas Novas, Itumbiara, Jataí, Formosa, Goianésia, Valparaíso, Cristalina, Catalão, jornais, agências, notícias, regionais, nacionais, assinaturas, televisão, revistas, newspapers, periodicos, journal, prensa, clipping, tvs, rádios, especializados, midia, guia, serviços, públicos, ongs, região, centro-oeste, estado, bairros, capital, dirigidos, colunistas, colunas, am, fm, ufh, vhf, brasileiros, serra, interior, site, jornalistas, blog, cerrado, TV Jornal Opinião Goiás, Jornal Opinião Goiás, Ideia Goiás, Jornal Folha de Goiás, Jornal JA7, Jornal VER7, Agronegócio Notícias, Portal Dicas de Saúde, maior jornal de Goiás, maior jornal de Goiânia, maior portal de notícias de Goiás, últimas notícias" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/jornalopiniaogoias" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/opiniaogoias" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://br.pinterest.com/jornalopiniaogoias" target="_blank" class="fa fa-pinterest-p fa-2"></a></li><li><a href="https://www.instagram.com/opiniaogoias" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/0/108942101432200641651" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/channel/UClyqc1A3VGFyuNRqQNWpKVg" target="_blank" class="fa fa-youtube-play fa-2"></a></li><li><a href="https://www.linkedin.com/company/jornal-opini%C3%A3o-goi%C3%A1s" target="_blank" class="fa fa-linkedin fa-2"></a></li><li><a href="https://opiniaogoias.tumblr.com/" target="_blank" class="fa fa-tumblr fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-jornal-opiniao-goias-topo-container"><ul id="menu-jornal-opiniao-goias-topo" class="menu"><li id="menu-item-23134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23134"><a href="https://opiniaogoias.com.br/midia-kit">MÍDIA KIT</a></li><li id="menu-item-23137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23137"><a href="https://opiniaogoias.com.br/quem-somos">Quem Somos</a></li><li id="menu-item-23141" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-23141"><a href="https://opiniaogoias.com.br/contato">Contato</a></li><li id="menu-item-26735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26735"><a href="https://opiniaogoias.com.br/espaco-de-opiniao-publica">Opinião Leitor</a></li><li id="menu-item-26736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26736"><a href="https://opiniaogoias.com.br/privacidade">Privacidade</a></li><li id="menu-item-26738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26738"><a href="https://opiniaogoias.com.br/termo-de-uso">Termo de Uso</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© Copyright 2015-2020 Jornal Opinião Goiás -  Desenvolvido: <a href="https://ideiagoias.com.br/"> Ideia Goiás</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/opiniaogoias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","nonce":"b724b5c4cd"};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"992687dfc4","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"65f5893062","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b461ca627f","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script> <script type='text/javascript'>var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"35e163c77d","ajax_url":"https:\/\/opiniaogoias.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script> <script type='text/javascript'>jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
$(window).resize(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});</script> <script defer src="https://opiniaogoias.com.br/wp-content/cache/autoptimize/js/autoptimize_daf201725e6164e60a6c9a0d5395209a.js"></script></body></html><!-- Dynamic page generated in 0.486 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 12:23:43 -->
<!-- super cache --><!-- WP Fastest Cache file was created in 0.33172678947449 seconds, on 05-02-20 12:23:43 -->